<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2437439463-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://wunderhaft.blogspot.de/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://wunderhaft.blogspot.com/2018/02/weihelme-vs-auenministerium-bewirbt-die.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="wunderhaft - Atom" href="https://wunderhaft.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="wunderhaft - RSS" href="https://wunderhaft.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="wunderhaft - Atom" href="https://www.blogger.com/feeds/7924738530022856605/posts/default" />

<link rel="alternate" type="application/atom+xml" title="wunderhaft - Atom" href="https://wunderhaft.blogspot.com/feeds/3594595230353441580/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3061962209-ieretrofit.js"></script>
<![endif]-->
<link href='https://i.ytimg.com/vi/1JFPKeta5Tg/hqdefault.jpg' rel='image_src'/>
<meta content='Nachrichten & Politik, Mittlerer Osten, Medien-Desinformation, Weißhelme, US-NATO Kriegsagenda,' name='description'/>
<meta content='https://wunderhaft.blogspot.com/2018/02/weihelme-vs-auenministerium-bewirbt-die.html' property='og:url'/>
<meta content='Weißhelme: VS-Außenministerium bewirbt ´DIE LETZTEN MÄNNER VON ALEPPO´' property='og:title'/>
<meta content='Nachrichten &amp; Politik, Mittlerer Osten, Medien-Desinformation, Weißhelme, US-NATO Kriegsagenda,' property='og:description'/>
<meta content='https://lh6.googleusercontent.com/proxy/K3Iq3_S9vAOkd3pXOuYCTe4BeVvog6oTszzjUMU8p0XFpCubHNgPHC7NJ_b2ia5x11y1vMB1Rh6tyqp2jViWgsr0Bfc=w1200-h630-n-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>wunderhaft: Weißhelme: VS-Außenministerium bewirbt &#180;DIE LETZTEN MÄNNER VON ALEPPO&#180;</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1150px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1150px;
max-width: 1150px;
_width: 1150px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 260px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 260px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("260px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 260px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 260px;
margin-right: -260px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7924738530022856605&amp;zx=1354f9bb-0206-440d-aa27-7080b151d2ab' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7924738530022856605&amp;zx=1354f9bb-0206-440d-aa27-7080b151d2ab' rel='stylesheet'/></noscript>
</head>
<body class='loading variant-icy'>
<div class='navbar no-items section' id='navbar'>
</div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='https://wunderhaft.blogspot.de/'>
wunderhaft
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span><center><b>Geopolitische Analysen</b></center></span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div id='nav1'>
<ul class='level1'>
<li class='level1-li'><a href='http://www.wunderhaft.blogspot.de'>Startseite</a></li>
<li class='level1-li'><a href='http://wunderhaft.blogspot.com/p/blog-page_14.html'>Über</a></li>
<li class='level1-li'><a href='#'>Agenda 21</a>
<ul class='level2'>
<li><a href='http://wunderhaft.blogspot.com/p/blog-page_6475.html'>Unterrichtsreihe</a></li>
<li><a href='http://wunderhaft.blogspot.ro/p/blog-page_2654.html'>Linkliste</a></li>
</ul>
</li>
<li class='level1-li'><a href='#'>Geo-Engineering</a>
<ul class='level2'>
<li><a href='http://wunderhaft.blogspot.de/p/blog-page_9149.html'>Aufzeichnungen</a></li>
<li><a href='http://wunderhaft.blogspot.de/p/blog-page_9460.html'>Linkliste</a></li>
<li><a href='http://wunderhaft.blogspot.de/p/selbst-recherchieren.html'>Recherche</a></li>
</ul>
</li>
<li class='level1-li'><a href='http://wunderhaft.blogspot.com/p/blog-page_2.html'>Impressum</a></li>
</ul>
</div>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol'></div>
<div class='tabs no-items section' id='crosscol-overflow'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Montag, 26. Februar 2018</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://i.ytimg.com/vi/1JFPKeta5Tg/hqdefault.jpg' itemprop='image_url'/>
<meta content='7924738530022856605' itemprop='blogId'/>
<meta content='3594595230353441580' itemprop='postId'/>
<a name='3594595230353441580'></a>
<h3 class='post-title entry-title' itemprop='name'>
Weißhelme: VS-Außenministerium bewirbt &#180;DIE LETZTEN MÄNNER VON ALEPPO&#180;
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-3594595230353441580' itemprop='articleBody'>
Von <b><a href="https://www.youtube.com/channel/UCqySDfPcmKYq6oUeC03y57A" target="_blank">Vanessa Beeley</a></b><br />
Übersetzt von <i><b>wunderhaft</b></i><br />
<br />
<br />
<br />
<div style="text-align: center;">
<iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/1JFPKeta5Tg" width="560"></iframe></div>
<br />
<br />
25. Februar 2018<br />
<br />
<b>Das VS-Außenministerium hat mit dieser unglaublichen Erklärung von Heather Nauert "seine eigenen Regeln gebrochen", indem diese unverholen den <a href="https://de.wikipedia.org/wiki/Die_letzten_M%C3%A4nner_von_Aleppo" target="_blank">zweiten oscarnominierten Werbefilm über die Weißhelme</a>* beworben und die MEDIEN aufgefordert hat dieses pseudohumanitäre Konstrukt, das von in anglo-amerikanischer Zusammenarbeit und mit beachtlichen finanziellen Mitteln der EU und Katars finanziert und produziert worden ist, ins Rampenlicht zu rücken. Die Weißhelme sind nachweislich mit der Nusra Front und anderen extremistischen Organisationen im Bund, die ebenfalls von der VS-Terrorkoalition bezahlt und bewaffnet werden, um Syrien zu destabilisieren und die syrische Regierung sowie ihren gewählten Präsidenten, Bashar Al Assad, zu stürzen. Diese unverschämte Werbung für ihren kostbarsten Propagandaagenten und Kriegslobbyisten innerhalb Syriens (der nun in Ost Ghouta integriert wird) ist eine weitere Demonstration der Wichtigkeit des Weißhelm-Konstrukts bei der Förderung der neokonservativen Ziele in Syrien und der gesamten Region.</b><br />
<a name='more'></a><br />
<div style="text-align: center;">
***</div>
<br />
<div style="text-align: left;">
<span style="color: #444444;"><i><b>Vanessa Beeley</b> ist unabhängige, 
investigative Journalistin und Fotografin aus Großbritannien und auf den
 Mittleren Osten spezialisiert. Sie ist Mitherausgeberin von</i> 21st 
Century Wire.</span></div>
<div style="text-align: center;">
&nbsp; </div>
<div style="text-align: center;">
*** </div>
<br />
<div style="text-align: center;">
<span style="color: #444444;"><span style="font-size: large;">Übersetzung des Videoinhalts:</span></span></div>
<br />
Da es niemanden gibt, der ein größeres Megaphon besitzt als Sie, habe ich an Sie alle, als Journalisten, eine dringende Bitte an sie. Ich weiß, daß viele Nachrichtenorganisationen sich derzeit für andere Dinge interessieren. Ich weiß, daß sie sich leidenschaftlich für Außenpolitik interessieren, sie interessieren sich alle leidenschaftlich für das Weltgeschehen und die humanitäre Situation in aller Welt. Es gibt keine besseren Anwälte, um über über die Gräuel die sich derzeit in Ost Ghouta ereignen zu berichten und sie ins Rampenlicht zu stellen. Wenn ich darf, möchte ich Sie dringend darum bitten, und ich weiß, daß Sie das als Teil Ihrer Arbeit ohnehin tun, mit Ihren Verlegern und Produzenten zu reden, und Ihnen zu sagen, daß dies wichtig ist und jetzt die Zeit ist, um darüber zu berichten. So viele Menschen haben sich mit der Frage an uns gewandt, wie die Vereinigten Staaten mit der Situation in Ost Ghouta umgehen. Die Antwort darauf, was wir tun können lautet, sie ins Rampenlicht zu rücken. Das ist, was ich gerade eben versuche zu tun, das ist was die Regierung versucht zu tun, und ich hoffe, daß Sie daran teilnehmen und sie ins Rampenlicht rücken.<br />
<br />
Ich möchte mich bei Elise [Labott?] bedanken. Sie hat mich gestern Abend eingeladen eine Dokumentation zu anzusehen. Ich sollte die Menschen nicht auffordern sich gewisse Dinge anzusehen oder zu tun, aber das ist mit egal. Ich breche diese Regel, weil ich es für so wichtig halte.<br />
<br />
Die Dokumentation von gestern Abend hieß "Die letzten Männer von Aleppo" und drehte sich um die Situation im syrischen Aleppo. Und dort war die humanitäre Katastrophe zu sehen, und man sah die <a href="https://de.wikipedia.org/wiki/Freudscher_Versprecher" target="_blank">egoistischen</a><b>*</b> .. selbstlosen Männer, die jeden Tag ihre Familien allein ließen, um zu versuchen jenen zu helfen, die unter dem Schutt begraben waren oder Opfer von Angriffen geworden sind. Ähm. Diese Situation wiederholt sich derzeit in Ost Ghouta.<br />
<br />
Wir müssen das nicht so hinnehmen. Berichten Sie darüber, lassen Sie es die Welt wissen, was genau dort geschieht. Wir werden Ihnen hierbei behilflich sein, und ich werde sie auf jede mit mögliche Art und Weise dabei unterstützen dieses wichtige Thema ins Rampenlicht zu rücken...<br />
<br />
<br />
<b>Quelle:</b> <a href="https://youtu.be/1JFPKeta5Tg" target="_blank">https://youtu.be/1JFPKeta5Tg</a><br />
<br />
Die beiden Links wurden vom Übersetzer eingefügt. <br />
<br />
&nbsp;<b>&nbsp;</b><br />
<b>Weiterführende Beiträge:</b><br />
<ul>
<li><a href="http://wunderhaft.blogspot.com/2017/12/weihelme-gemeinderate-finanziert-das.html" target="_blank"><b>Weißhelme &amp; &#8216;Gemeinderäte&#8216; &#8211; finanziert das britische Außenministerium den Terrorismus in Syrien mit Steuergeldern?</b></a></li>
</ul>
<ul>
<li><b><a href="http://wunderhaft.blogspot.com/2017/01/neo-clooney-und-die-betrogen-oder-auf.html" target="_blank">NEO &#8211; Clooney und die "Weißhelme", betrogen oder auf Drogen?</a> </b></li>
</ul>
<ul>
<li><b><a href="http://wunderhaft.blogspot.com/2016/06/wer-sind-die-syrischen-weihelme_23.html" target="_blank">Wer sind die syrischen Weißhelme?</a></b></li>
</ul>
<div style="text-align: center;">
<br />
<b>Bitte unterstützen Sie den Erhalt dieses unabhängigen, werbefreien Blogs durch</b><b> <a href="http://wunderhaft.blogspot.com/p/blog-page.html" target="_blank">Spenden</a>, und empfehlen Sie es weiter.</b></div>
<div style="text-align: center;">
<br />
<b>Herzlichen Dank! </b></div>
<br />
<div style="text-align: center;">
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="http://creativecommons.org/licenses/by-nc-nd/4.0/" rel="license" style="margin-left: 1em; margin-right: 1em;"><img alt="Creative Commons Lizenzvertrag" src="https://lh6.googleusercontent.com/proxy/kAA4n8jjKin7zesnnUu0bAQS6tuO3u4WO2silHdFqJzSQBeyCZfNyTNmSEyuSLR1_DrGXQ0RRuV7uPWLajknNukebWe3mUXpjQ=s0-d" style="border-width: 0px;"></a></div>
<br />
Diese Übersetzung des Videos <i> <a href="https://www.youtube.com/watch?v=1JFPKeta5Tg" target="_blank">
WHITE HELMETS: US STATE DEPT. PROMOTES 'LAST MEN IN ALEPPO'
</a>
</i>
durch <a href="http://wunderhaft.blogspot.com/" target="_blank"><i>wunderhaft</i></a> ist lizenziert unter einer <a href="http://creativecommons.org/licenses/by-nc-nd/4.0/" rel="license">internationalen Creative Commons Lizenz 4.0, Namensnennung - Nicht kommerziell - Keine Bearbeitung </a></div>
<br />
<b>&nbsp; </b>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
Eingestellt von
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/14134403011843566834' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/14134403011843566834' rel='author' title='author profile'>
<span itemprop='name'>wunderhaft</span>
</a>
</span>
</span>
<span class='post-timestamp'>
um
<meta content='https://wunderhaft.blogspot.com/2018/02/weihelme-vs-auenministerium-bewirbt-die.html' itemprop='url'/>
<a class='timestamp-link' href='https://wunderhaft.blogspot.de/2018/02/weihelme-vs-auenministerium-bewirbt-die.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2018-02-26T11:07:00+01:00'>11:07</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=7924738530022856605&postID=3594595230353441580' title='Post per E-Mail senden'>
<img alt="" class="icon-action" height="13" src="//img1.blogblog.com/img/icon18_email.gif" width="18">
</a>
</span>
<span class='item-control blog-admin pid-1943969413'>
<a href='https://www.blogger.com/post-edit.g?blogID=7924738530022856605&postID=3594595230353441580&from=pencil' title='Post bearbeiten'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=7924738530022856605&postID=3594595230353441580&target=email' target='_blank' title='Diesen Post per E-Mail versenden'><span class='share-button-link-text'>Diesen Post per E-Mail versenden</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=7924738530022856605&postID=3594595230353441580&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=7924738530022856605&postID=3594595230353441580&target=twitter' target='_blank' title='In Twitter freigeben'><span class='share-button-link-text'>In Twitter freigeben</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=7924738530022856605&postID=3594595230353441580&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='In Facebook freigeben'><span class='share-button-link-text'>In Facebook freigeben</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=7924738530022856605&postID=3594595230353441580&target=pinterest' target='_blank' title='Auf Pinterest teilen'><span class='share-button-link-text'>Auf Pinterest teilen</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://wunderhaft.blogspot.com/2018/02/weihelme-vs-auenministerium-bewirbt-die.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-labels'>
Labels:
<a href='https://wunderhaft.blogspot.de/search/label/Medien-Desinformation' rel='tag'>Medien-Desinformation</a>,
<a href='https://wunderhaft.blogspot.de/search/label/Mittlerer%20Osten' rel='tag'>Mittlerer Osten</a>,
<a href='https://wunderhaft.blogspot.de/search/label/Nachrichten%20%26%20Politik' rel='tag'>Nachrichten &amp; Politik</a>,
<a href='https://wunderhaft.blogspot.de/search/label/US-NATO%20Kriegsagenda' rel='tag'>US-NATO Kriegsagenda</a>,
<a href='https://wunderhaft.blogspot.de/search/label/Wei%C3%9Fhelme' rel='tag'>Weißhelme</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Keine Kommentare:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Kommentar veröffentlichen</h4>
<p>Konstruktive Kommentare und Kritik zu den jeweiligen Beiträgen sind erwünscht, solange sie die geltenden rechtlichen Bestimmungen und die Regeln des friedlichen Miteinander wahren.</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7924738530022856605&postID=3594595230353441580' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/2244480862-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a><h4><!--Can't find substitution for tag [post.backlinksLabel]--></h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'><!--Can't find substitution for tag [post.createLinkLabel]--></a>
</p>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://wunderhaft.blogspot.de/2018/02/syrien-kriegsbericht-vom-26-februar.html' id='Blog1_blog-pager-newer-link' title='Neuerer Post'>Neuerer Post</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://wunderhaft.blogspot.de/2018/02/im-kampf-gegen-isis-eingesetzte.html' id='Blog1_blog-pager-older-link' title='Älterer Post'>Älterer Post</a>
</span>
<a class='home-link' href='https://wunderhaft.blogspot.de/'>Startseite</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Abonnieren
<a class='feed-link' href='https://wunderhaft.blogspot.com/feeds/3594595230353441580/comments/default' target='_blank' type='application/atom+xml'>Kommentare zum Post (Atom)</a>
</div>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'de' };
  </script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Spenden</h2>
<div class='widget-content'>
<b>Bitte tragen Sie durch Ihre Spende zum Fortbestand dieses Blogs bei.</b><br /><br/>
<b>Per Überweisung:</b><br />
<br />Verwendungszweck: <b>Spende</b><br /><br/>
Andreas Ungerer<br />
<br />
IBAN: DE30 5001 0517  5422 1090 50<br />
BIC/SWIFT: INGDDEFF<br /><br /><br />
<b>Via Paypal:</b><br /><br />


<center><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="2ZLGQUDMCQB8G" />
<input type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen &#8211; mit PayPal." />
<img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1" />
</form><br />
(Paypal verlangt Provisionsgebühren)</center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch2'>
<h2 class='title'>Das Blog auf Inhalte durchsuchen</h2>
<div class='widget-content'>
<div id='BlogSearch2_form'>
<form action='https://wunderhaft.blogspot.de/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Suchen'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=BlogSearch&widgetId=BlogSearch2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch2"));' target='configBlogSearch2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail2'>
<h2 class='title'>Benachrichtigun über neue Beiträge via E-Mail</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=blogspot/tGJgG", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='blogspot/tGJgG'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=FollowByEmail&widgetId=FollowByEmail2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail2"));' target='configFollowByEmail2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Gemeinsam gegen den Rundfunkbeitrag</h2>
<div class='widget-content'>
<center><a href="https://rundfunkbeitragsklage.de/" target="_blank"><img border="0" solid height="200" width="200" src="https://rundfunkbeitragsklage.de/wp-content/uploads/2016/07/cropped-rundfunkbeitragsklage.png" /></a></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Partner</h2>
<div class='widget-content'>
<center><a href="http://www.net-news-express.de" target="_blank"><img style="border:0px solid black;" src="https://lh3.googleusercontent.com/proxy/r2HN7B9WYeVjgf9Ep2-uU7LC0QPLBQSlJe6gfb0sUCg2vT6xaA22GQW6LkyG_xbRdkmGVjtd0EJ8mS2UOKiDbE7AQbpoeDzBtv_8GOmyAOvlVgelxeWxeR2NiNE6_dX8HXvWkLbLVv5QGSc=s0-d"></a><br /><br /><a href="http://www.net-news-global.net/" target="_blank"><img border="0" height="120" src="https://lh3.googleusercontent.com/proxy/Be8Q8bEa5VZi4y8ghbQzFOif8Gfc_wvr2XK4v40HU279lWumVskFvETAjj6XuXFNk7GLDlBqC1Rb3I9FG6J04AOmqFVoVRaVPEhczsU=s0-d" width="200"></a><br /><br /><a href="http://www.uncut-news.ch/" target="_blank"><img border="0" height="37,5" src="https://3.bp.blogspot.com/-26RGSPfArsQ/WDQG-j3bLAI/AAAAAAAAAgg/GEtCtNSX7PgrYjWxbXF0Of0fqrc_wbtPgCLcB/s1600/banner_uncut-news.ch.jpg" width="200" /></a><br /><br /><a href="http://www.veteranstoday.com" target="_blank"><img border="0" height="53,478" src="https://lh3.googleusercontent.com/proxy/Ff5ZvAWMgBYbw6ewjVh1XTF8d_Wrl-cq9A4yQRbI-58AO5L9AU_9yZHorxNnP2T_3y1PviytVqj4maHqnWmJLhakLn3quF0VCuHqDUz2LvXGWQL5V9kII-LMq-Q=s0-d" width="200"></a><br /><br /><a href="http://www.globalresearch.ca/" target="_blank"><img border="0" height="62,35" src="https://2.bp.blogspot.com/-L-m0nKsEvEs/WAZn0NwyP9I/AAAAAAAAAf8/9mrMd_9vOHUHbpLfzwUA3Yu7sGoojmOqgCLcB/s1600/Global_Research_logo.jpg" width="200" /></a><br /><br /><a href="http://southfront.org" target="_blank"><img border="0" height="81,25" src="https://3.bp.blogspot.com/-7Ga4tCPe0Sg/V_3sY49uSTI/AAAAAAAAAfo/YPlM9XWcpNUxesTjqd2tIMulVdZMnpKJACLcB/s1600/southfront-3.jpg" width="200"/></a></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<br /><br />Reinhard Mey - Das Narrenschiff<br /><object height="50%" width="50%"><param name="movie" value="//www.youtube.com/v/8Lz_qPvKCsg&amp;hl=en_US&amp;fs=1&amp;"><param name="allowFullScreen" value="true" /><param name="allowscriptaccess" value="always" /><embed allowfullscreen="true" allowscriptaccess="always" height="50%" src="//www.youtube.com/v/8Lz_qPvKCsg&amp;hl=en_US&amp;fs=1&amp;" type="application/x-shockwave-flash" width="100%"></embed></object><br /><br />911 Trek<br /><object height="50%" width="50%"><param name="movie" value="//www.youtube.com/v/ysa8sVGllQI&amp;hl=en_US&amp;fs=1&amp;"><param name="allowFullScreen" value="true" /><param name="allowscriptaccess" value="always" /><embed allowfullscreen="true" allowscriptaccess="always" height="50%" src="//www.youtube.com/v/ysa8sVGllQI&amp;hl=en_US&amp;fs=1&amp;" type="application/x-shockwave-flash" width="100%"></embed></object><br /><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive2'>
<h2>Blog-Archiv</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive2_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(58)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2018/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(31)</span>
<ul class='posts'>
<li><a href='https://wunderhaft.blogspot.de/2018/02/erdogan-gelobt-das-ganze-gebiet-des.html'>Erdogan gelobt das gesamte Gebiet des einstigen Os...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/syrien-kriegsbericht-vom-26-februar.html'>Syrien &#8211; Kriegsbericht vom 26. Februar 2018: Tiger...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/weihelme-vs-auenministerium-bewirbt-die.html'>Weißhelme: VS-Außenministerium bewirbt &#180;DIE LETZTE...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/im-kampf-gegen-isis-eingesetzte.html'>Im Kampf gegen ISIS eingesetzte russische Dienstle...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/syrienkrieg-23-februar-2018-syrische.html'>Syrienkrieg &#8211; 23. Februar 2018: Syrische Armee mar...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/beauty-sells-die-linke-wirbt-erneut-mit.html'>Beauty sells: DIE LINKE wirbt erneut mit blutjunge...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/wessen-hospitaler-sind-blutuberstromt.html'>Wessen Hospitäler sind blutüberströmt? Beendet die...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/wie-avaaz-die-revolution-in-syrien.html'>Wie AVAAZ die &quot;Revolution&quot; in Syrien &#180;angekurbelt&#180;...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/syrischer-kriegsbericht-22-februar-2018.html'>Syrischer Kriegsbericht &#8211; 22. Februar 2018: Rußlan...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/die-geschichte-um-lorde-konsquenzen-der.html'>Die Geschichte um Lorde &#8211; Konsequenzen der Unterst...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/syrischer-kriegsbericht-21-februar-2018.html'>Syrischer Kriegsbericht &#8211; 21. Februar 2018: Regier...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/syrischer-kriegsbericht-20-februar-2018.html'>Syrischer Kriegsbericht - 20. Februar 2018: Türkei...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/syrischer-kriegsbericht-19-februar-2018.html'>Syrischer Kriegsbericht - 19. Februar 2018: Syrisc...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/die-alternativen-die-heiden-die.html'>Die Alternativen, die Heiden, die Ignoranz &amp; der S...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/one-of-most-beautiful-songs-ever-written.html'>One of the most beautiful songs ever written...&#65279;</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/beschutzer-judaas.html'>Beschützer Judäas / Anmerkung</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/israel-erklart-die-halfte-der-syrischen.html'>Israel erklärt die Hälfte der syrischen Luftabwehr...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/abscheuliche-kriegspropaganda.html'>Abscheuliche Kriegspropaganda! Generalstabschef sc...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/was-ist-volksvote.html'>Was ist Volksvote?</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/monika-schafer-brief-aus-einem.html'>Monika Schäfer: Brief aus einem deutschen Gefängni...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/der-73-jahrestag-der-bombardierung.html'>Der 73. Jahrestag der Bombardierung Dresdens  &#8211; Da...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/die-judische-geschichte-von-moses-bis.html'>Die jüdische Geschichte &#8211; von Moses bis zu Bibi</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/was-die-berichterstattung-uber-den.html'>Was die Berichterstattung über den Syrienkrieg ver...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/ist-der-aktienmarkt-manipuliert-paul.html'>Wird der Aktienmarkt manipuliert? - Paul Craig Rob...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/nach-su-25-abschu-ruland-fuhrt.html'>Nach SU-25 Abschuß: Rußland führt Sondereinsätze a...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/afghanistan-die-nachste-angriffswelle.html'>Afghanistan: Die nächste Angriffswelle</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/noch-eine-verhinderte-borsenkorrektur.html'>Noch eine verhinderte Börsenkorrektur? &#8211; Paul Crai...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/das-schlusseljahr-war-1991-der.html'>Das Schlüsseljahr war 1991: Der Untergang Jugoslaw...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/skandalose-westliche.html'>Skandalöse westliche Nachrichtenuntedrückung zur &quot;...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/der-italienische-stiefel-tritt-afrika.html'>Der italienische Stiefel tritt Afrika ins Gesicht</a></li>
<li><a href='https://wunderhaft.blogspot.de/2018/02/transparenzbericht-spendenaukommen.html'>Transparenzbericht: Spendenaufkommen im Januar 201...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2018/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(194)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/11/'>
November
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/09/'>
September
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/08/'>
August
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/04/'>
April
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/03/'>
März
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(216)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/11/'>
November
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/09/'>
September
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/08/'>
August
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/04/'>
April
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/03/'>
März
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(85)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/09/'>
September
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/08/'>
August
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/04/'>
April
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/03/'>
März
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(110)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/11/'>
November
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/04/'>
April
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/03/'>
März
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2011/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>(310)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/11/'>
November
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/09/'>
September
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/08/'>
August
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(51)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/04/'>
April
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/03/'>
März
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2009/'>
2009
</a>
<span class='post-count' dir='ltr'>(13)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2009/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=BlogArchive&widgetId=BlogArchive2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive2"));' target='configBlogArchive2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Oft gelesen</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/02/noch-eine-verhinderte-borsenkorrektur.html'>Noch eine verhinderte Börsenkorrektur? &#8211; Paul Craig Roberts</a></div>
<div class='item-snippet'>Von Dr. Paul Craig Roberts  Übersetzt von wunderhaft         6. Februar 2018, Institute for Political Economy  Nach dem heutigen, überaus pl...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/02/die-geschichte-um-lorde-konsquenzen-der.html'>Die Geschichte um Lorde &#8211; Konsequenzen der Unterstützung von BDS in der zionistisch gesteuerten Unterhaltungsindustrie</a></div>
<div class='item-snippet'>Von Sarah Abed  Übersetzt von wunderhaft         14. Februar 2018, THE RABBIT HOLE  Die Geschichte um Lorde hat derzeit einen fesselnden Höh...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/01/der-proze-gegen-monika-schafer-und.html'>Der Prozeß gegen Monika Schäfer und Sylvia Stolz</a></div>
<div class='item-snippet'>Von Jonas E. Alexis  Übersetzt von wunderhaft    [Anm:  Die folgende, etwa 20 Normseiten umfassende &#160; Übersetzung gibt den Inhalt eines Inte...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/02/wie-avaaz-die-revolution-in-syrien.html'>Wie AVAAZ die "Revolution" in Syrien &#180;angekurbelt&#180; hat</a></div>
<div class='item-snippet'>Von Vanessa Beeley  Übersetzt von wunderhaft          Vom 20. Februar 2018  Diese Ausführungen des Projektmanagers von Avaaz, Pascal Vollenw...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/02/die-judische-geschichte-von-moses-bis.html'>Die jüdische Geschichte &#8211; von Moses bis zu Bibi</a></div>
<div class='item-snippet'>Von Gilad Atzmon  Übersetzt von wunderhaft / mit freundlicher Genehmigung des Autors          12. Februar, Veterans Today  Die jüdische Gesc...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/02/nach-su-25-abschu-ruland-fuhrt.html'>Nach SU-25 Abschuß: Rußland führt Sondereinsätze an syrischen Fronten aus</a></div>
<div class='item-snippet'>Von Veterans Today  &amp; SouthFront  Übersetzt von wunderhaft     Wir beobachten bedauernswerte Anstrengungen zur Rückverfolgung ausländisc...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/02/wessen-hospitaler-sind-blutuberstromt.html'>Wessen Hospitäler sind blutüberströmt? Beendet die Lügen über Syrien!</a></div>
<div class='item-snippet'>Von Afraa Dagher  / via Global Research   Übersetzt von wunderhaft    [Anm: Wann wird die deutsche Öffentlichkeit endlich begreifen, daß sie...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/02/der-73-jahrestag-der-bombardierung.html'>Der 73. Jahrestag der Bombardierung Dresdens  &#8211; Das schlimmste Kriegsverbrechen der Geschichte?</a></div>
<div class='item-snippet'>Von  Ian Greenhalgh  Übersetzt von wunderhaft    &quot;Sie müssen begreifen, daß dieser Krieg nicht gegen Hitler oder den Nationalsozialismu...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/02/im-kampf-gegen-isis-eingesetzte.html'>Im Kampf gegen ISIS eingesetzte russische Dienstleister von US-Kanonanboot abgeschlachtet (Video gesichert)</a></div>
<div class='item-snippet'>Von Nahed Al-Husaini  Übersetzt von wunderhaft    [Anm. d. Übers.:  Da die Abbildung der Realität nicht den allg. Geschäftsbedingungen von Y...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/02/israel-erklart-die-halfte-der-syrischen.html'>Israel erklärt die Hälfte der syrischen Luftabwehr für vernichtet</a></div>
<div class='item-snippet'>Von SouthFront  Übersetzt von wunderhaft        15. Februar 2018, SouthFront  Die türkischen Streitkräfte (TSK) und die Freie Syrische Armee...</div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' target='configPopularPosts2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<center><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Creative Commons Lizenzvertrag" style="border-width:0" src="https://lh6.googleusercontent.com/proxy/kAA4n8jjKin7zesnnUu0bAQS6tuO3u4WO2silHdFqJzSQBeyCZfNyTNmSEyuSLR1_DrGXQ0RRuV7uPWLajknNukebWe3mUXpjQ=s0-d"></a><br /><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title"> <i><a href="http://wunderhaft.blogspot.de" target="_blank">wunderhaft</a></i> </span> ist, wenn nicht anders angegeben, lizenziert unter einer <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"> Internationalen Creative Commons-Lizenz 4.0<br /><br />

Namensnennung - Nicht kommerziell - Keine Bearbeitung</a></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>Haftungsausschluß</h2>
<div class='widget-content'>
<p><strong>Haftung für Inhalte</strong></p>    <p>Dieser Blog ist rein privater und künstlerischer Natur. Die Blogbetreiber sind für eigene Inhalte auf diesen Seiten nach den allgemeinen Gesetzen verantwortlich. Es gilt <a href="http://www.buzer.de/s1.htm?a=5&amp;g=gg" target="_blank">Art. 5 GG</a>. Wir sind nicht verpflichtet übermittelte oder gespeicherte fremde Informationen zu überwachen oder nach Umständen zu forschen, die auf eine rechtswidrige Tätigkeit hinweisen. Verpflichtungen zur Entfernung oder Sperrung der Nutzung von Informationen nach den allgemeinen Gesetzen bleiben hiervon unberührt. Eine diesbezügliche Haftung ist jedoch erst ab dem Zeitpunkt der Kenntnis einer konkreten Rechtsverletzung möglich. Bei Bekanntwerden von entsprechend nachvollziehbaren Rechtsverletzungen werden wir diese Inhalte umgehend entfernen.</p><br />    <p><strong>Haftung für Links</strong></p>Unser Angebot enthält Links zu externen Webseiten Dritter, auf deren Inhalte wir keinen Einfluss haben. Deshalb können wir für diese fremden Inhalte auch keine Gewähr oder Haftung übernehmen. Für die Inhalte der verlinkten Seiten ist stets der jeweilige Anbieter oder Betreiber der Seiten verantwortlich. Die verlinkten Seiten wurden zum Zeitpunkt der Verlinkung auf mögliche Rechtsverstöße überprüft. Rechtswidrige Inhalte waren zum Zeitpunkt der Verlinkung nicht erkennbar. Eine permanente inhaltliche Kontrolle der verlinkten Seiten ist jedoch ohne konkrete Anhalts- punkte einer Rechtsverletzung nicht zumutbar. Bei Bekanntwerden von Rechtsverletzungen werden wir derartige Links umgehend entfernen.<br />    <p><strong><br /></strong></p><p><strong>Urheberrecht</strong></p>Die durch die Seitenbetreiber erstellten Inhalte und Werke auf diesen Seiten unterliegen dem geltenden Urheberrecht. Die Vervielfältigung, Bearbeitung, Verbreitung und jede Art der Verwertung außerhalb der Grenzen des Urheberrechtes bedürfen der schriftlichen Zustimmung des jeweiligen Autors bzw. Erstellers. Downloads und Kopien dieser Seite sind nur für den privaten, nicht kommerziellen Gebrauch gestattet. Nicht kommerzielle Anbieter haben, nur bei der deutlichen Verlinkung auf diesen Blog das Recht Artikel auszugsweise zu veröffentlichen. Soweit die Inhalte auf dieser Seite nicht vom Betreiber erstellt wurden, werden die Urheberrechte Dritter beachtet. Insbesondere werden Inhalte Dritter als solche gekennzeichnet. Sollten Sie hier dennoch auf eine Urheberrechtsverletzung aufmerksam werden, bitten wir um einen entsprechenden Hinweis. Bei Bekanntwerden von Rechtsverletzungen werden wir derartige Inhalte umgehend entfernen.<br /><p><i>Dieser rechtliche Hinweis wurde mit Hilfe des <a href="http://www.e-recht24.de/muster-disclaimer.html" rel="nofollow" target="_blank">Disclaimers</a> von eRecht24, dem Portal zum Internetrecht von Rechtsanwalt Sören Siebert erstellt</i></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' target='configText2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Design "Awesome AG". Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2227587253-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>