<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2437439463-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://wunderhaft.blogspot.de/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://wunderhaft.blogspot.com/2017/09/volkerrecht-ist-amerikanern-schnuppe.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="wunderhaft - Atom" href="https://wunderhaft.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="wunderhaft - RSS" href="https://wunderhaft.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="wunderhaft - Atom" href="https://www.blogger.com/feeds/7924738530022856605/posts/default" />

<link rel="alternate" type="application/atom+xml" title="wunderhaft - Atom" href="https://wunderhaft.blogspot.com/feeds/5221701716641185725/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3658603751-ieretrofit.js"></script>
<![endif]-->
<link href='https://journal-neo.org/wp-content/uploads/2017/09/Journal-NEO-Collage-3990.jpg' rel='image_src'/>
<meta content='Geopolitik, Rußland, USA,' name='description'/>
<meta content='https://wunderhaft.blogspot.com/2017/09/volkerrecht-ist-amerikanern-schnuppe.html' property='og:url'/>
<meta content='Völkerrecht? Ist Amerikanern schnuppe' property='og:title'/>
<meta content='Geopolitik, Rußland, USA,' property='og:description'/>
<meta content='https://lh5.googleusercontent.com/proxy/1ZgAJmHpMyq6SJ7YzYYa-fV_ubExXHB2-h9FyWtldRx_om4nNqG6DiKzuX1pmJzhROqp-52eNmYi18jjMDIjhpks1Rx0IsGgtE7AXjwx6QDbOIHInZeBRH5q7ZMejqL3ujnP=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>wunderhaft: Völkerrecht? Ist Amerikanern schnuppe</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1150px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1150px;
max-width: 1150px;
_width: 1150px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 260px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 260px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("260px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 260px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 260px;
margin-right: -260px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7924738530022856605&amp;zx=2a5b8d65-d6a2-41ac-98af-7fe6893fe837' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7924738530022856605&amp;zx=2a5b8d65-d6a2-41ac-98af-7fe6893fe837' rel='stylesheet'/></noscript>
</head>
<body class='loading variant-icy'>
<div class='navbar no-items section' id='navbar'>
</div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='https://wunderhaft.blogspot.de/'>
wunderhaft
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span><center><b>Geopolitische Analysen</b></center></span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div id='nav1'>
<ul class='level1'>
<li class='level1-li'><a href='http://www.wunderhaft.blogspot.de'>Startseite</a></li>
<li class='level1-li'><a href='http://wunderhaft.blogspot.com/p/blog-page_14.html'>Über</a></li>
<li class='level1-li'><a href='#'>Agenda 21</a>
<ul class='level2'>
<li><a href='http://wunderhaft.blogspot.com/p/blog-page_6475.html'>Unterrichtsreihe</a></li>
<li><a href='http://wunderhaft.blogspot.ro/p/blog-page_2654.html'>Linkliste</a></li>
</ul>
</li>
<li class='level1-li'><a href='#'>Geo-Engineering</a>
<ul class='level2'>
<li><a href='http://wunderhaft.blogspot.de/p/blog-page_9149.html'>Aufzeichnungen</a></li>
<li><a href='http://wunderhaft.blogspot.de/p/blog-page_9460.html'>Linkliste</a></li>
<li><a href='http://wunderhaft.blogspot.de/p/selbst-recherchieren.html'>Recherche</a></li>
</ul>
</li>
<li class='level1-li'><a href='http://wunderhaft.blogspot.com/p/blog-page_2.html'>Impressum</a></li>
</ul>
</div>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol'></div>
<div class='tabs no-items section' id='crosscol-overflow'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Freitag, 8. September 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://journal-neo.org/wp-content/uploads/2017/09/Journal-NEO-Collage-3990.jpg' itemprop='image_url'/>
<meta content='7924738530022856605' itemprop='blogId'/>
<meta content='5221701716641185725' itemprop='postId'/>
<a name='5221701716641185725'></a>
<h3 class='post-title entry-title' itemprop='name'>
Völkerrecht? Ist Amerikanern schnuppe
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-5221701716641185725' itemprop='articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
Von <b><a href="https://journal-neo.org/2017/09/06/international-law-the-americans-don-t-give-a-damn/" target="_blank">Christopher Black</a></b><br />
Übersetzt von <i><b>wunderhaft</b></i><br />
<br />
<div style="text-align: center;">
<br />
<img height="427" src="https://journal-neo.org/wp-content/uploads/2017/09/Journal-NEO-Collage-3990.jpg" width="640" /></div>
<br />
<br />
<br />
6. September 2017, NEW EASTERN OUTLOOK <br />
<b>Die Vereinigten Staaten von Amerika sind mit ihrer Forderung nach Schließung der russischen Konsulate in San Francisco, Washington und New York und der kurz darauf folgenden Anordnung an deren Beschäftigte, während einer vom FBI durchgeführten Durchsuchung der Räumlichkeiten sowie deren persönliche Appartements, die Räumlichkeiten zu verlassen,&nbsp; auf einem neuen Tiefpunkt der diplomatischen und zivilisierten Beziehungen zwischen Nationalstaaten angelangt. Die Anordnung zur Schließung einer Mission oder zur Abberufung eines Mitglieds des diplomatischen Personals ist rechtens, nicht aber die Durchsuchung konsularischen Eigentums. Hierbei handelt es sich um eine eklatante Verletzung des Wiener Übereinkommens über diplomatische Beziehungen von 1961.</b><br />
<a name='more'></a><br />
Artikel 22 der Konvention bestimmt:<br />
<blockquote class="tr_bq">
<i>(1) Die Räumlichkeiten der Mission sind unverletzlich. Vertreter des 
Empfangsstaats dürfen sie nur mit Zustimmung des Missionschefs betreten.
</i><br />
<i><br /></i>
<i>(2) Der Empfangsstaat hat die besondere Pflicht, alle geeigneten Maßnahmen zu 
treffen, um die Räumlichkeiten der Mission vor jedem Eindringen und jeder 
Beschädigung zu schützen und um zu verhindern, dass der Friede der Mission 
gestört oder ihre Würde beeinträchtigt wird.</i><br />
<i><br /></i>
<i>(3) Die Räumlichkeiten der Mission, ihre Einrichtung und die sonstigen darin 
befindlichen Gegenstände sowie die Beförderungsmittel der Mission genießen 
Immunität von jeder Durchsuchung, Beschlagnahme, Pfändung oder Vollstreckung.</i></blockquote>
<br />
Artikel 45 bestimmt sogar Folgendes: <br />
<blockquote class="tr_bq">
<i>Werden die diplomatischen Beziehungen zwischen zwei Staaten abgebrochen oder wird eine Mission endgültig oder vorübergehend abberufen,</i><br />
<i><br /></i>
<i>a) so hat der Empfangsstaat auch im Fall eines bewaffneten Konflikts die Räumlichkeiten, das Vermögen und die Archive der Mission zu achten und zu schützen;</i><br />
<i><br /></i>
<i>b) so kann der Entsendestaat einem dem Empfangsstaat genehmen dritten Staat die Obhut der Räumlichkeiten, des Vermögens und der Archive der Mission übertragen; </i></blockquote>
Das Wiener Übereinkommen ist eine der Grundlagen internationaler Beziehungen. Ohne es und die ihm verankerten alten Gepflogenheiten können internationale Beziehungen nicht bestehen. Die Vereinigten Staaten von Amerika sind Teilnhmerstaat der Konvention und daher, als Teil des internationalen sowie amerikanischen Rechts, daran gebunden.<br />
<br />
Das russische Außenministerium hat zu Recht erklärt, daß "die Inbesitznahme alter diplomatischer russischer Liegenschaften in den Vereinigten Staaten ein eine offene Feindseligkeit in Verletzung internationalen Rechts darstelle". Die Russen haben außerdem ihre verständliche Besorgnis zum Ausdruck gebracht, daß, abgesehen von der Schikanierung und Bedrohung des russischen Volkes, der einzige Grund für eine Durchsuchung der Konsulate darin besteht, daß sie den Amerikanern die Gelegenheit bietet dort Objekte zu plazieren, um sie anschließend in ihrem Propagandakrieg gegen Rußland zu verwenden. Diese Sorge überzeugend und begründet, da es keinen überzeugenden Grund dafür geben kann darauf zu bestehen, daß die Mitarbeiter die Räumlichkeiten verlassen, außer daß die US-Regierung ihre FBI-Agenten nicht bei der "Durchsuchung" beobachten lassen möchte.<br />
<br />
Dieses Verhalten der VSA ist nicht nur ein Vergehen an Rußland. Es ist ein Vergehen an allen Nationen der Welt, die auf die Artikel des Wiener Übereinkommens zum Schutz ihrer Diplomaten und ihres Eigentums in Empfangsstaaten vertrauen, ohne die die internationale Diplomatie nicht durchführbar ist. Was die VSA Rußland antun, tun sie jedem an, der ihnen gerade paßt. Von nun an kann keine Nation ihre Auslandsvertretungen in den Vereinigten Staaten als geschützt betrachten, wie es das Übereinkommen erfordert. Es wird ein wenig dauern, bis die Konsequenzen gesackt sind, aber im Grunde haben die Vereinigten Staaten sich selbst zu einem Schurkenstaat erklärt, der weder sein eigenes noch das Völkerrecht oder das anderer Nationen respektiert.<br />
<br />
Es ist außerdem ein völlig absurdes Verhalten, daß nur den Vereinigten Staaten selbst schaden kann, denn nach ihrem eigenen Beispiel können sie nun von anderen Nationen nicht mehr erwarten die diplomatische Immunität ihrer Auslandsvertretungen in der Welt zu respektieren.<br />
<br />
Warum also haben die Vereinigten Staaten ein solch rücksichtsloses und provokantes Verhalten an den Tag gelegt? Zweifelsohne ist das Teil der bizarren und tollpatschigen Propagandastrategie, nach der Rußland die amerikanischen Wahlen beeinflußt hat, und deshalb dient die "Durchsuchung" dem Zweck die Amerikaner glauben zu lassen, daß nach einem Beweismittel für ein "Verbrechen" gesucht werden müsse. Warum dies in San Francisco gefunden werden könnte ist rätselhaft, aber die amerikanische Regierung und Medien scheinen sich nie um logische Handlungsstränge in ihren Propagandageschichten zu kümmern.<br />
<br />
Der andere Grund besteht in der Provokation Rußlands. Die Provokationen gegen Rußland eskalieren weiter, angefangen bei der Ukraine, über Litauen und von der Krim nach Syrien. Es gab viele Provokationen an der diplomatischen Front, aber es war Obama, der 35 russische Diplomaten ausgewiesen hat, bevor er sein Amt verlassen und die Beschlagnahme russischer Grundstücke befohlen hat. Die russische Regierung hat, in der vergeblichen Hoffnung darauf, daß die neue VS-Administration vernünftiger sein werde, über mehrere Monate davon abgesehen hierauf zu reagieren. Die Situation hat sich nur verschlimmert, und so haben die Russen Amerika verordnet ihre diplomatische Präsenz abzubrechen. Die amerikanische Beschlagnahme weitere russischer Immobilien und die Durchsuchung des Konsulats in San Francisco stehen im Einklang mit dem amerikanischen Verständnis von der Feindseligkeit gegen Rußland-<br />
<br />
Die provokative Natur dieses Vorgehens wird in der am Sonntag, dem 3. September, von der <i>Tass</i> zitierten Presseerklärung der Sprecherin des russischen Außenministeriums. Maria Zakharowa, deutlich:<br />
<blockquote class="tr_bq">
"Übrigens, wissen Sie wonach sie gesucht haben &#8211; wie uns vor diesen Durchsuchungen erzählt worden ist? Sie würden es nicht glauben &#8211; sie haben nach Sprengstoff gesucht", sagte sie und fügte ironisch hinzu, daß es leicht vorstellbar sei, wie russische Diplomaten explosive Substanzen in ihre eleganten Koffern transportieren."</blockquote>
Und:<br />
<blockquote class="tr_bq">
"Laut Zakharowa haben die Sicherheitsdienste der VS anscheinend gehofft, daß russische Diplomaten ihre Nerven verlieren würden und hier ein Bild des aggressiven Russen entsteht. Versuchen Sie sich einmal vorzustellen, sie wären über ein Jahr lang dahingehend gehirngewaschen worden, daß ein Feind in Übersee lebe und dieser Feind ihr Leben beeinflußt und alles Schlechte, was passieren kann &#8211; die Wahl eines Präsidenten, den sie nicht mögen &#8211; von Russen getan worden wäre&#180;, sagte sie.</blockquote>
Darum geht es. Die amerikanische Regierung ist völlig verwirrt. Sie scheint jeden Realitätssinn verloren zu haben, und man kann sagen, daß sie an einer Art Psychose leidet und deshalb immer gefährlicher wird. Ein Sprecher der US-Regierung hat erklärt, daß Präsident Trump diese letzte Aktion angeordnet hat, was erneut beweist, daß Trump in seinem ganzen Narzißmus und seiner Arroganz, sich schlicht der langen Reihe amerikanischer Präsidenten anschließt, die in der ganzen Welt Konflikte geschürt haben.<br />
<br />
Soweit ich es überblicken kann, hat sich kein anderes Land jemals so benommen, nicht einmal die Vereinigten Staaten. Selbst die Japaner wurden nach Pearl Harbour nicht auf diese Art und Weise behandelt. Die japanische Botschaft wurde geschlossen, unter die Kontrolle eines neutralen Staates gebracht und den japanischen Diplomaten wurde erlaubt das Land zu verlassen. Die Vereinigten Staaten haben damals tatsächlich, selbst angesichts eines direkten militärischen Angriffs, am Völkerrecht festgehalten und die diplomatischen Gepflogenheiten geachtet. Die Vereinigten Staaten sind so tief in die Barbarei versunken, daß sie nun Rußland, einem Mitglied der Vereinten Nationen mit dem sie sich nicht im Krieg befinden, nicht dieselben Höflichkeiten gewähren wie seinerzeit Japan, einer Nation, von der sie damals angegriffen worden sind. Tatsächlich negieren sie durch dieses Verhalten Rußland als souveräne Nation und verweigern Rußland den allen souveränen Nationen geschuldeten Respekt und die Höfllicheit.<br />
<br />
Bisher bestand Rußlands Reaktion in der schlichten Einbestellung des stellvertretenden amerikanischen Botschafters, um ihm eine Protestnote zu überreichen. Der erste stellvertretende Vorsitzende des Komitees für auswärtige Angelegenheiten der Duma hat erklärt, daß "die Verantwortlichen der VS sicher sein können, daß die Durchsuchungen nicht unbeantwortet bleiben werden". Aber wie? Klar ist, daß die Amerikaner sich einen feuchten Dreck um Recht oder Gepflogenheiten oder gar zivilisiertes Benehmen scheren und daß sie beabsichtigen Rußland zu provozieren. Worin also kann eine angemessene Antwort darauf bestehen? Ich kann nur daran erinnern, was mein Freund, Harold Pinter, der Literatur-Nobelpreisträger in seiner Dankesrede gesagt hat. Er hat erklärt:<br />
<br />
"Den Vereinigten Staaten sind die Vereinten Nationen, das Völkerrecht oder kritischer Widerspruch, die sie als machtlos und irrelevant erachten, schlicht egal."<br />
<br />
"Wie kann man sie aufrütteln", hat er mich einmal gefragt, "bevor sie uns alle umbringen?"<br />
<br />
In der Tat, wie? Ich weiß es nicht, aber ich weiß, daß die Nationen der Welt, einschließlich Rußland, Harold Pinters Worte beherzigen, darüber nachdenken und verstehen sollten, was das amerikanische Verhalten im Grunde bedeutet, um erst dann angemessen darauf zu reagieren.<br />
<br />
<div style="text-align: center;">
*******</div>
<br />
<span style="color: #444444;"><i><b>Cristopher Black</b> ist&nbsp; Anwalt für internationales Strafrecht mit Sitz in Toronto. Er ist für etliche hochkarätige Strafrechtsprozesse bekannt und hat vor Kurzem seinen Roman, &#8220;<a href="https://www.amazon.com/Beneath-Clouds-Struggle-Justice-Deadly/dp/6027354313" target="_blank">Beneath the Clouds</a>", veröffentlicht. Er schreibt Essays über internationales Recht, Politik und das Weltgeschehen, besonders für das Online Magazin <a href="https://journal-neo.org/" target="_blank">&#8220;New Eastern Outlook.&#8221;</a></i></span><br />
<br />
<br />
<b>Quelle:</b><a href="https://journal-neo.org/2017/09/06/international-law-the-americans-don-t-give-a-damn/" target="_blank"> https://journal-neo.org/2017/09/06/international-law-the-americans-don-t-give-a-damn/</a><br />
<br />
<br />
<div style="text-align: center;">
<b>Wenn Sie die</b><b> Übersetzungen</b><b> und</b><b> Beiträge</b><b> dieses Blogs für lesenswert und wichtig halten, 
verbreiten Sie sie und unterstützen Sie dessen gefährdeten Erhalt mit Ihrer <a href="https://www.paypal.com/de/cgi-bin/webscr?cmd=_flow&amp;SESSION=N02IUw5EWGRzGJN1FJaI_PEGzvS9NMu3uo_F2BJW_CE1g3t5mH27IEqxMZy&amp;dispatch=5885d80a13c0db1f8e263663d3faee8d83a0bf7db316a7beb1b14b43acd04037&amp;rapidsState=Donation__DonationFlow___StateDonationStart&amp;rapidsStateSignature=058bf93bb02cbfb6f8b02c5573656a9cb416f16c" target="_blank">Spende</a>.</b></div>
<div style="text-align: center;">
<br />
<b>Herzlichen Dank! </b></div>
<br />
<div style="text-align: center;">
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="http://creativecommons.org/licenses/by-nc-nd/4.0/" rel="license" style="margin-left: 1em; margin-right: 1em;"><img alt="Creative Commons Lizenzvertrag" src="https://lh6.googleusercontent.com/proxy/kAA4n8jjKin7zesnnUu0bAQS6tuO3u4WO2silHdFqJzSQBeyCZfNyTNmSEyuSLR1_DrGXQ0RRuV7uPWLajknNukebWe3mUXpjQ=s0-d" style="border-width: 0px;"></a></div>
<br />
Diese Übersetzung des Artikels<i> <a href="https://journal-neo.org/2017/09/06/international-law-the-americans-don-t-give-a-damn/" target="_blank">
International Law? The Americans Don&#8217;t Give A Damn
</a></i> durch <a href="http://wunderhaft.blogspot.com/" target="_blank"><i>wunderhaft</i></a> ist lizenziert unter einer <a href="http://creativecommons.org/licenses/by-nc-nd/4.0/" rel="license">Creative Commons Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 Internationale Lizenz</a>. </div>
</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
Eingestellt von
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/14134403011843566834' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/14134403011843566834' rel='author' title='author profile'>
<span itemprop='name'>wunderhaft</span>
</a>
</span>
</span>
<span class='post-timestamp'>
um
<meta content='https://wunderhaft.blogspot.com/2017/09/volkerrecht-ist-amerikanern-schnuppe.html' itemprop='url'/>
<a class='timestamp-link' href='https://wunderhaft.blogspot.de/2017/09/volkerrecht-ist-amerikanern-schnuppe.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2017-09-08T01:29:00+02:00'>01:29</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=7924738530022856605&postID=5221701716641185725' title='Post per E-Mail senden'>
<img alt="" class="icon-action" height="13" src="//img1.blogblog.com/img/icon18_email.gif" width="18">
</a>
</span>
<span class='item-control blog-admin pid-1943969413'>
<a href='https://www.blogger.com/post-edit.g?blogID=7924738530022856605&postID=5221701716641185725&from=pencil' title='Post bearbeiten'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=7924738530022856605&postID=5221701716641185725&target=email' target='_blank' title='Diesen Post per E-Mail versenden'><span class='share-button-link-text'>Diesen Post per E-Mail versenden</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=7924738530022856605&postID=5221701716641185725&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=7924738530022856605&postID=5221701716641185725&target=twitter' target='_blank' title='In Twitter freigeben'><span class='share-button-link-text'>In Twitter freigeben</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=7924738530022856605&postID=5221701716641185725&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='In Facebook freigeben'><span class='share-button-link-text'>In Facebook freigeben</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=7924738530022856605&postID=5221701716641185725&target=pinterest' target='_blank' title='Auf Pinterest teilen'><span class='share-button-link-text'>Auf Pinterest teilen</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://wunderhaft.blogspot.com/2017/09/volkerrecht-ist-amerikanern-schnuppe.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-labels'>
Labels:
<a href='https://wunderhaft.blogspot.de/search/label/Geopolitik' rel='tag'>Geopolitik</a>,
<a href='https://wunderhaft.blogspot.de/search/label/Ru%C3%9Fland' rel='tag'>Rußland</a>,
<a href='https://wunderhaft.blogspot.de/search/label/USA' rel='tag'>USA</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Keine Kommentare:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Kommentar veröffentlichen</h4>
<p>Konstruktive Kommentare und Kritik zu den jeweiligen Beiträgen sind erwünscht, solange sie die geltenden rechtlichen Bestimmungen und die Regeln des friedlichen Miteinander wahren.</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7924738530022856605&postID=5221701716641185725' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/1565398628-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a><h4><!--Can't find substitution for tag [post.backlinksLabel]--></h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'><!--Can't find substitution for tag [post.createLinkLabel]--></a>
</p>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://wunderhaft.blogspot.de/2017/09/frank-zappa-hes-so-gay-bobby-brown.html' id='Blog1_blog-pager-newer-link' title='Neuerer Post'>Neuerer Post</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://wunderhaft.blogspot.de/2017/09/kriegstreiberin-nikki-haley-mit.html' id='Blog1_blog-pager-older-link' title='Älterer Post'>Älterer Post</a>
</span>
<a class='home-link' href='https://wunderhaft.blogspot.de/'>Startseite</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Abonnieren
<a class='feed-link' href='https://wunderhaft.blogspot.com/feeds/5221701716641185725/comments/default' target='_blank' type='application/atom+xml'>Kommentare zum Post (Atom)</a>
</div>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'de' };
  </script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Spenden</h2>
<div class='widget-content'>
<b>Bitte tragen Sie durch Ihre Spende zum Fortbestand dieses Blogs bei.</b><br /><br/>
<b>Per Überweisung:</b><br />
<br />Verwendungszweck: <b>Spende</b><br /><br/>
Andreas Ungerer<br />
<br />
IBAN: DE30 5001 0517  5422 1090 50<br />
BIC/SWIFT: INGDDEFF<br /><br /><br />
<b>Via Paypal:</b><br /><br />


<center><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="2ZLGQUDMCQB8G" />
<input type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen &#8211; mit PayPal." />
<img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1" />
</form><br />
(Paypal verlangt Provisionsgebühren)</center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch2'>
<h2 class='title'>Das Blog auf Inhalte durchsuchen</h2>
<div class='widget-content'>
<div id='BlogSearch2_form'>
<form action='https://wunderhaft.blogspot.de/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Suchen'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=BlogSearch&widgetId=BlogSearch2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch2"));' target='configBlogSearch2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail2'>
<h2 class='title'>Benachrichtigun über neue Beiträge via E-Mail</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=blogspot/tGJgG", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='blogspot/tGJgG'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=FollowByEmail&widgetId=FollowByEmail2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail2"));' target='configFollowByEmail2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Gemeinsam gegen den Rundfunkbeitrag</h2>
<div class='widget-content'>
<center><a href="https://rundfunkbeitragsklage.de/" target="_blank"><img border="0" solid height="200" width="200" src="https://rundfunkbeitragsklage.de/wp-content/uploads/2016/07/cropped-rundfunkbeitragsklage.png" /></a></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Partner</h2>
<div class='widget-content'>
<center><a href="http://www.net-news-express.de" target="_blank"><img style="border:0px solid black;" src="https://lh3.googleusercontent.com/proxy/r2HN7B9WYeVjgf9Ep2-uU7LC0QPLBQSlJe6gfb0sUCg2vT6xaA22GQW6LkyG_xbRdkmGVjtd0EJ8mS2UOKiDbE7AQbpoeDzBtv_8GOmyAOvlVgelxeWxeR2NiNE6_dX8HXvWkLbLVv5QGSc=s0-d"></a><br /><br /><a href="http://www.net-news-global.net/" target="_blank"><img border="0" height="120" src="https://lh3.googleusercontent.com/proxy/Be8Q8bEa5VZi4y8ghbQzFOif8Gfc_wvr2XK4v40HU279lWumVskFvETAjj6XuXFNk7GLDlBqC1Rb3I9FG6J04AOmqFVoVRaVPEhczsU=s0-d" width="200"></a><br /><br /><a href="http://www.uncut-news.ch/" target="_blank"><img border="0" height="37,5" src="https://3.bp.blogspot.com/-26RGSPfArsQ/WDQG-j3bLAI/AAAAAAAAAgg/GEtCtNSX7PgrYjWxbXF0Of0fqrc_wbtPgCLcB/s1600/banner_uncut-news.ch.jpg" width="200" /></a><br /><br /><a href="http://www.veteranstoday.com" target="_blank"><img border="0" height="53,478" src="https://lh3.googleusercontent.com/proxy/Ff5ZvAWMgBYbw6ewjVh1XTF8d_Wrl-cq9A4yQRbI-58AO5L9AU_9yZHorxNnP2T_3y1PviytVqj4maHqnWmJLhakLn3quF0VCuHqDUz2LvXGWQL5V9kII-LMq-Q=s0-d" width="200"></a><br /><br /><a href="http://www.globalresearch.ca/" target="_blank"><img border="0" height="62,35" src="https://2.bp.blogspot.com/-L-m0nKsEvEs/WAZn0NwyP9I/AAAAAAAAAf8/9mrMd_9vOHUHbpLfzwUA3Yu7sGoojmOqgCLcB/s1600/Global_Research_logo.jpg" width="200" /></a><br /><br /><a href="http://southfront.org" target="_blank"><img border="0" height="81,25" src="https://3.bp.blogspot.com/-7Ga4tCPe0Sg/V_3sY49uSTI/AAAAAAAAAfo/YPlM9XWcpNUxesTjqd2tIMulVdZMnpKJACLcB/s1600/southfront-3.jpg" width="200"/></a></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<br /><br />Reinhard Mey - Das Narrenschiff<br /><object height="50%" width="50%"><param name="movie" value="//www.youtube.com/v/8Lz_qPvKCsg&amp;hl=en_US&amp;fs=1&amp;"><param name="allowFullScreen" value="true" /><param name="allowscriptaccess" value="always" /><embed allowfullscreen="true" allowscriptaccess="always" height="50%" src="//www.youtube.com/v/8Lz_qPvKCsg&amp;hl=en_US&amp;fs=1&amp;" type="application/x-shockwave-flash" width="100%"></embed></object><br /><br />911 Trek<br /><object height="50%" width="50%"><param name="movie" value="//www.youtube.com/v/ysa8sVGllQI&amp;hl=en_US&amp;fs=1&amp;"><param name="allowFullScreen" value="true" /><param name="allowscriptaccess" value="always" /><embed allowfullscreen="true" allowscriptaccess="always" height="50%" src="//www.youtube.com/v/ysa8sVGllQI&amp;hl=en_US&amp;fs=1&amp;" type="application/x-shockwave-flash" width="100%"></embed></object><br /><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive2'>
<h2>Blog-Archiv</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive2_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(77)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2018/03/'>
März
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2018/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(34)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2018/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(194)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/11/'>
November
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/09/'>
September
</a>
<span class='post-count' dir='ltr'>(24)</span>
<ul class='posts'>
<li><a href='https://wunderhaft.blogspot.de/2017/09/al-mayadeen-patrick-henningsen-uber.html'>Al Mayadeen: Patrick Henningsen über Kluge Macht u...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/die-verborgenen-beruchtigten-verbrechen.html'>Die verborgenen, berüchtigten Verbrechen von PKK &amp;...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/das-syrische-volk-wute-da-dieser-krieg.html'>&quot;Das syrische Volk wußte, daß dieser Krieg ihr Lan...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/die-kurden-historischer-ruckblick-auf.html'>Die Kurden: Historischer Rückblick auf die tatsäch...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/kurzmeldung-erneut-kritischer.html'>Kurzmeldung: Erneut kritischer Journalist vor Geri...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/wolfgang-eggert-das-islamisierungskompl.html'>Wolfgang Eggert: Das Islamisierungskomplott - Wer ...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/wahlen-gehen-sinnlose-musterbedienung.html'>Wählen gehen!? Sinnlose Musterbedienung oder aktiv...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/neo-kurdistan-und-der-schleier-der-lugen.html'>NEO - Kurdistan und der Schleier der Lügen</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/grune-spd-und-cdu-verurteilen-einhellig.html'>Grüne, SPD und CDU verurteilen einhellig die Masse...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/trumps-un-ansprache-fur-ein.html'>Trumps UN-Ansprache für ein Einschreiten gegen nic...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/zehn-jahre-nach-kerner-eva-herman-packt.html'>Zehn Jahre nach Kerner: Eva Herman packt aus.</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/jimmy-carter-die-vereinigten-staaten.html'>Jimmy Carter: &quot;Die Vereinigten Staaten sind eher e...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/alternative-medien-in-deutschland-uber.html'>&quot;Alternative Medien&quot; in Deutschland - über crowd f...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/das-lsiamisierungskomplott-wer-spielt.html'>Das lsIamisierungskomplott - Wer spielt gegen Euro...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/wer-regiert-amerika.html'>Wer regiert Amerika?</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/unser-nichtwahlerforum-2017-ein-forum.html'>Unser Nichtwählerforum 2017 - Ein Forum selbstverl...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/politischer-widerstand-gegen-den.html'>Politischer Widerstand gegen den verfassungswidrig...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/911-das-b-movie-des-pentagon.html'>9/11: Das B-Movie des Pentagon</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/beginnt-europa-bezuglich-der.html'>Beginnt Europa bezüglich der Flüchtlinge vernünfti...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/eva-herman-regierung-verschleiert.html'>Eva Herman: Regierung verschleiert Bevölkerungsaus...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/frank-zappa-hes-so-gay-bobby-brown.html'>Frank Zappa - He&#39;s So Gay + Bobby Brown</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/volkerrecht-ist-amerikanern-schnuppe.html'>Völkerrecht? Ist Amerikanern schnuppe</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/kriegstreiberin-nikki-haley-mit.html'>Kriegstreiberin Nikki Haley mißt weiterhin mit zwe...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/soziale-medien-sind-ein-werkzeug-der.html'>Soziale Medien sind ein Werkzeug der CIA: &quot;Faceboo...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/08/'>
August
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/04/'>
April
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/03/'>
März
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(216)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/11/'>
November
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/09/'>
September
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/08/'>
August
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/04/'>
April
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/03/'>
März
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(85)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/09/'>
September
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/08/'>
August
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/04/'>
April
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/03/'>
März
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(110)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/11/'>
November
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/04/'>
April
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/03/'>
März
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2011/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>(310)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/11/'>
November
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/09/'>
September
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/08/'>
August
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(51)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/04/'>
April
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/03/'>
März
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2009/'>
2009
</a>
<span class='post-count' dir='ltr'>(13)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2009/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=BlogArchive&widgetId=BlogArchive2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive2"));' target='configBlogArchive2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Oft gelesen</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/02/wie-avaaz-die-revolution-in-syrien.html'>Wie AVAAZ die "Revolution" in Syrien &#180;angekurbelt&#180; hat</a></div>
<div class='item-snippet'>Von Vanessa Beeley  Übersetzt von wunderhaft          Vom 20. Februar 2018  Diese Ausführungen des Projektmanagers von Avaaz, Pascal Vollenw...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/02/die-geschichte-um-lorde-konsquenzen-der.html'>Die Geschichte um Lorde &#8211; Konsequenzen der Unterstützung von BDS in der zionistisch gesteuerten Unterhaltungsindustrie</a></div>
<div class='item-snippet'>Von Sarah Abed  Übersetzt von wunderhaft         14. Februar 2018, THE RABBIT HOLE  Die Geschichte um Lorde hat derzeit einen fesselnden Höh...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/03/eskalation-in-syrien-wie-weit-lat.html'>Eskalation in Syrien &#8211; wie weit läßt Rußland sich schikanieren?</a></div>
<div class='item-snippet'>Von The Saker  Übersetzt von wunderhaft         16. Februar 2018, The Unz Review  Die Ereignisse in Syrien haben sich in jüngster Zeit zum S...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/03/die-bedeutung-russischer-kampfjets-der.html'>Die Bedeutung russischer Kampfjets der 5. Generation in Syrien</a></div>
<div class='item-snippet'>Von The Saker  Übersetzt von wunderhaft        Sukhoi T-50/Su-57. Bildquelle: Alex Beltyukov/Wikimedia Commons CC 3.0       2. März 2018, Th...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/02/die-judische-geschichte-von-moses-bis.html'>Die jüdische Geschichte &#8211; von Moses bis zu Bibi</a></div>
<div class='item-snippet'>Von Gilad Atzmon  Übersetzt von wunderhaft / mit freundlicher Genehmigung des Autors          12. Februar, Veterans Today  Die jüdische Gesc...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/02/im-kampf-gegen-isis-eingesetzte.html'>Im Kampf gegen ISIS eingesetzte russische Dienstleister von US-Kanonanboot abgeschlachtet (Video gesichert)</a></div>
<div class='item-snippet'>Von Nahed Al-Husaini  Übersetzt von wunderhaft    [Anm. d. Übers.:  Da die Abbildung der Realität nicht den allg. Geschäftsbedingungen von Y...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/02/wessen-hospitaler-sind-blutuberstromt.html'>Wessen Hospitäler sind blutüberströmt? Beendet die Lügen über Syrien!</a></div>
<div class='item-snippet'>Von Afraa Dagher  / via Global Research   Übersetzt von wunderhaft    [Anm: Wann wird die deutsche Öffentlichkeit endlich begreifen, daß sie...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/02/der-73-jahrestag-der-bombardierung.html'>Der 73. Jahrestag der Bombardierung Dresdens  &#8211; Das schlimmste Kriegsverbrechen der Geschichte?</a></div>
<div class='item-snippet'>Von  Ian Greenhalgh  Übersetzt von wunderhaft    &quot;Sie müssen begreifen, daß dieser Krieg nicht gegen Hitler oder den Nationalsozialismu...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/03/syrien-kriegsbericht-vom-28-februar.html'>Syrien &#8211; Kriegsbericht vom 28. Februar 2018: Die Vereinigten Staaten greifen, laut Meldungen, Regierungstruppen an. Die syrische Armee reagiert.</a></div>
<div class='item-snippet'>Von SouthFront  Übersetzt von wunderhaft        28. Februar 2018, SouthFront  Am Morgen des 27. Februar sind Berichte über einen Luftangriff...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/02/israel-erklart-die-halfte-der-syrischen.html'>Israel erklärt die Hälfte der syrischen Luftabwehr für vernichtet</a></div>
<div class='item-snippet'>Von SouthFront  Übersetzt von wunderhaft        15. Februar 2018, SouthFront  Die türkischen Streitkräfte (TSK) und die Freie Syrische Armee...</div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' target='configPopularPosts2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<center><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Creative Commons Lizenzvertrag" style="border-width:0" src="https://lh6.googleusercontent.com/proxy/kAA4n8jjKin7zesnnUu0bAQS6tuO3u4WO2silHdFqJzSQBeyCZfNyTNmSEyuSLR1_DrGXQ0RRuV7uPWLajknNukebWe3mUXpjQ=s0-d"></a><br /><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title"> <i><a href="http://wunderhaft.blogspot.de" target="_blank">wunderhaft</a></i> </span> ist, wenn nicht anders angegeben, lizenziert unter einer <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"> Internationalen Creative Commons-Lizenz 4.0<br /><br />

Namensnennung - Nicht kommerziell - Keine Bearbeitung</a></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>Haftungsausschluß</h2>
<div class='widget-content'>
<p><strong>Haftung für Inhalte</strong></p>    <p>Dieser Blog ist rein privater und künstlerischer Natur. Die Blogbetreiber sind für eigene Inhalte auf diesen Seiten nach den allgemeinen Gesetzen verantwortlich. Es gilt <a href="http://www.buzer.de/s1.htm?a=5&amp;g=gg" target="_blank">Art. 5 GG</a>. Wir sind nicht verpflichtet übermittelte oder gespeicherte fremde Informationen zu überwachen oder nach Umständen zu forschen, die auf eine rechtswidrige Tätigkeit hinweisen. Verpflichtungen zur Entfernung oder Sperrung der Nutzung von Informationen nach den allgemeinen Gesetzen bleiben hiervon unberührt. Eine diesbezügliche Haftung ist jedoch erst ab dem Zeitpunkt der Kenntnis einer konkreten Rechtsverletzung möglich. Bei Bekanntwerden von entsprechend nachvollziehbaren Rechtsverletzungen werden wir diese Inhalte umgehend entfernen.</p><br />    <p><strong>Haftung für Links</strong></p>Unser Angebot enthält Links zu externen Webseiten Dritter, auf deren Inhalte wir keinen Einfluss haben. Deshalb können wir für diese fremden Inhalte auch keine Gewähr oder Haftung übernehmen. Für die Inhalte der verlinkten Seiten ist stets der jeweilige Anbieter oder Betreiber der Seiten verantwortlich. Die verlinkten Seiten wurden zum Zeitpunkt der Verlinkung auf mögliche Rechtsverstöße überprüft. Rechtswidrige Inhalte waren zum Zeitpunkt der Verlinkung nicht erkennbar. Eine permanente inhaltliche Kontrolle der verlinkten Seiten ist jedoch ohne konkrete Anhalts- punkte einer Rechtsverletzung nicht zumutbar. Bei Bekanntwerden von Rechtsverletzungen werden wir derartige Links umgehend entfernen.<br />    <p><strong><br /></strong></p><p><strong>Urheberrecht</strong></p>Die durch die Seitenbetreiber erstellten Inhalte und Werke auf diesen Seiten unterliegen dem geltenden Urheberrecht. Die Vervielfältigung, Bearbeitung, Verbreitung und jede Art der Verwertung außerhalb der Grenzen des Urheberrechtes bedürfen der schriftlichen Zustimmung des jeweiligen Autors bzw. Erstellers. Downloads und Kopien dieser Seite sind nur für den privaten, nicht kommerziellen Gebrauch gestattet. Nicht kommerzielle Anbieter haben, nur bei der deutlichen Verlinkung auf diesen Blog das Recht Artikel auszugsweise zu veröffentlichen. Soweit die Inhalte auf dieser Seite nicht vom Betreiber erstellt wurden, werden die Urheberrechte Dritter beachtet. Insbesondere werden Inhalte Dritter als solche gekennzeichnet. Sollten Sie hier dennoch auf eine Urheberrechtsverletzung aufmerksam werden, bitten wir um einen entsprechenden Hinweis. Bei Bekanntwerden von Rechtsverletzungen werden wir derartige Inhalte umgehend entfernen.<br /><p><i>Dieser rechtliche Hinweis wurde mit Hilfe des <a href="http://www.e-recht24.de/muster-disclaimer.html" rel="nofollow" target="_blank">Disclaimers</a> von eRecht24, dem Portal zum Internetrecht von Rechtsanwalt Sören Siebert erstellt</i></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' target='configText2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Design "Awesome AG". Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/698371418-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>