<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3213516723-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://wunderhaft.blogspot.de/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://wunderhaft.blogspot.com/2017/09/die-verborgenen-beruchtigten-verbrechen.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="wunderhaft - Atom" href="https://wunderhaft.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="wunderhaft - RSS" href="https://wunderhaft.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="wunderhaft - Atom" href="https://www.blogger.com/feeds/7924738530022856605/posts/default" />

<link rel="alternate" type="application/atom+xml" title="wunderhaft - Atom" href="https://wunderhaft.blogspot.com/feeds/2561960606251446294/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/771816573-ieretrofit.js"></script>
<![endif]-->
<link href='https://sarahabed.files.wordpress.com/2017/09/child-soldier-ypg1.jpg?w=538&h=264&crop=1' rel='image_src'/>
<meta content='Medienmanipulation, Propaganda, Syrien' name='description'/>
<meta content='https://wunderhaft.blogspot.com/2017/09/die-verborgenen-beruchtigten-verbrechen.html' property='og:url'/>
<meta content='Die verborgenen, berüchtigten Verbrechen von PKK &amp; YPG: Entführung, Mord und Drogenhandel' property='og:title'/>
<meta content='Medienmanipulation, Propaganda, Syrien' property='og:description'/>
<meta content='https://lh4.googleusercontent.com/proxy/8yquCGxkcWO2Zs4tt-QPgoGsqRawkMFhUNI_1FD6OfbXDgxbxEqLqhltjPN5TpP-gmuMzpTuM1rgvJd_Gdb7L3rCdCgtrTm8R8vyFDcoX4RBHMlG_sFsk_ScYKtRvcPX9TF1AjGZmaDyh7U=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>wunderhaft: Die verborgenen, berüchtigten Verbrechen von PKK & YPG: Entführung, Mord und Drogenhandel</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1150px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1150px;
max-width: 1150px;
_width: 1150px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 260px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 260px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("260px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 260px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 260px;
margin-right: -260px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7924738530022856605&amp;zx=17758208-93d5-4d04-a906-2ef946670b45' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7924738530022856605&amp;zx=17758208-93d5-4d04-a906-2ef946670b45' rel='stylesheet'/></noscript>
</head>
<body class='loading variant-icy'>
<div class='navbar no-items section' id='navbar'>
</div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='https://wunderhaft.blogspot.de/'>
wunderhaft
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span><center><b>Geopolitische Analysen</b></center></span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div id='nav1'>
<ul class='level1'>
<li class='level1-li'><a href='http://www.wunderhaft.blogspot.de'>Startseite</a></li>
<li class='level1-li'><a href='http://wunderhaft.blogspot.com/p/blog-page_14.html'>Über</a></li>
<li class='level1-li'><a href='#'>Agenda 21</a>
<ul class='level2'>
<li><a href='http://wunderhaft.blogspot.com/p/blog-page_6475.html'>Unterrichtsreihe</a></li>
<li><a href='http://wunderhaft.blogspot.ro/p/blog-page_2654.html'>Linkliste</a></li>
</ul>
</li>
<li class='level1-li'><a href='#'>Geo-Engineering</a>
<ul class='level2'>
<li><a href='http://wunderhaft.blogspot.de/p/blog-page_9149.html'>Aufzeichnungen</a></li>
<li><a href='http://wunderhaft.blogspot.de/p/blog-page_9460.html'>Linkliste</a></li>
<li><a href='http://wunderhaft.blogspot.de/p/selbst-recherchieren.html'>Recherche</a></li>
</ul>
</li>
<li class='level1-li'><a href='http://wunderhaft.blogspot.com/p/blog-page_2.html'>Impressum</a></li>
</ul>
</div>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol'></div>
<div class='tabs no-items section' id='crosscol-overflow'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Mittwoch, 27. September 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://sarahabed.files.wordpress.com/2017/09/child-soldier-ypg1.jpg?w=538&h=264&crop=1' itemprop='image_url'/>
<meta content='7924738530022856605' itemprop='blogId'/>
<meta content='2561960606251446294' itemprop='postId'/>
<a name='2561960606251446294'></a>
<h3 class='post-title entry-title' itemprop='name'>
Die verborgenen, berüchtigten Verbrechen von PKK & YPG: Entführung, Mord und Drogenhandel
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-2561960606251446294' itemprop='articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div dir="ltr" style="text-align: left;" trbidi="on">
<div dir="ltr" style="text-align: left;" trbidi="on">
Von <a href="https://sarahabed.com/2017/09/24/5778/" target="_blank"><b>Sarah Abed</b></a><br />
Übersetzt von <i><b>wunderhaft </b></i>(mit freundlicher Genehmigung der Autorin)<i><b><br /></b></i><br />
<br />
<br />
<b>[Anm vom 30.09.2017:</b> <span style="color: red;">Erschreckend, wie wenig Menschen sich für diesen Artikel interessieren, der viele, selbst mir neue Hintergrundinformationen enthält (und das will schon was heißen). Allein die Bilder der bewaffneten blutjungen, hübschen Kämpferinnen sind es wert ihn auch zu lesen.</span> A.<b>]</b><br />
<br />
<br />
<div style="text-align: center;">
&nbsp; 
<a href="https://sarahabed.files.wordpress.com/2017/09/child-soldier-ypg1.jpg"><img src="https://sarahabed.files.wordpress.com/2017/09/child-soldier-ypg1.jpg?w=538&amp;h=264&amp;crop=1" /></a></div>
<br />
<br />
24. September 2017, THE RABBIT HOLE<br />
<b>Die kurdische Arbeitertpartei, PKK, und ihr syrischer Arm, <a href="https://de.wikipedia.org/wiki/Volksverteidigungseinheiten" target="_blank">YPG</a>*, sind sektenhafte, radikale Bewegungen, die Marxismus, Feminismus, Leninismus und den kurdischen Nationalismus miteinander in ein ideologisches Geflecht  verweben, das deren Mitglieder durch den umfangreichen Gebrauch von Propaganda anzieht, die diese Denkmuster verursacht.</b><br />
<a name='more'></a><br />
<div style="text-align: center;">
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><img src="https://sarahabed.files.wordpress.com/2017/09/u5dsle31dpqaiaff1arzaetzjglfkkr_1680x8400.jpg?w=620" style="margin-left: auto; margin-right: auto;" /></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Propagandabild der PKK (<a href="https://orig10.deviantart.net/d63e/f/2014/288/7/2/kurdish_by_avt_cccp-d82wkff.jpg" target="_blank">Quelle</a>)</td></tr>
</tbody></table>
</div>
Abdullah Öcalan, der Führer der PKK, erhielt die Inspiration zur Erschaffung seiner Philosophie, die er "Demokratischen Konföderalismus" nennt, von dem amerikanischen Anarchisten, Murray Bookchin.<br />
<br />
Die YPG ist ein Zweig der PKK und repräsentiert den Großteil der <a href="https://de.wikipedia.org/wiki/Demokratische_Kr%C3%A4fte_Syriens" target="_blank">Demokratischen Kräfte Syriens</a><b>*</b> (SDF).<br />
<br />
Mit politischer Unterstützung des Westens haben sie an Polularität gewonnen und einen eindrucksvollen Berg an Unterstützung von Anarchisten und Militärveteranen im Westen erhalten, von denen einige den Komfort in ihren Heimatländern verlassen haben, um mit der Gruppe zu kämpfen.<br />
<br />
<div style="text-align: center;">
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><img src="https://sarahabed.files.wordpress.com/2017/09/europe1.jpg?w=620" style="margin-left: auto; margin-right: auto;" /></td></tr>
<tr><td class="tr-caption" style="text-align: center;" width="485">Weibliche Peschmerga nehmen am 9. Juni 2015 in Arbil, der Hauptstadt der autonomen Kurdenregion im Nord-Irak ein Selfie auf. AFP PHOTO/SAFIN HAMED </td></tr>
</tbody></table>
</div>
Die Verwendung junger, attraktiver Kämpferinnen, als Gesicht der Guerilla, war eines ihrer leistungsfähigsten Marketinginstrumente. Während ihres Kampfs gegen Daesh hat die PKK die Medien mit Bildern dieser jungen "Freiheitskämpferinnen" überschüttet und sie als Marketinginstrument benutzt, um ihr Anliegen von der Bedeutungslosikeit heraus zu Ruhm zu bringen. Einige dieser Kämpferinnen kämpfen unter der Leitung der Vereinigten Staaten in der SDF an der Seite ihrer männlichen Pendants.<br />
<br />
Stephen Gowans schreibt in seinem superben Artikel, <a href="https://gowans.wordpress.com/2017/07/11/the-myth-of-the-kurdish-ypgs-moral-excellence/">The Myth of the Kurdish YPG&#8217;s Moral Excellence</a> (Der Mythos von der moralischen Exzellenz der kurdischen YPG), mehr über dieses Thema:<br />
<br />
Hier ein Auszug:<br />
<blockquote class="tr_bq">
<i><span style="color: #444444;">In Syrien besteht das Ziel der PKK darin eine selbst regierte Region im nördlichen Syrien zu errichten, eine Region mit maßgeblich arabischer Bevölkerung.</span></i><br />
<i><span style="color: #444444;"><br /></span></i>
<i><span style="color: #444444;">Wenn PKK-Kämpfer die Grenze in die Türkei überschreiten, werden sie, laut den Vereinigten Staaten und der EU, zu &#180;Terroristen&#180;, wenn sie jedoch nach Syrien zurückkehren, haben sie sich wunderbarer Weise in &#180;Guerillakämpfer&#180; verwandelt, die als grundlegender Bestandteil der Demokratischen Kräfte Syriens einen Krieg für Demokratie führen. Die Realität ist, allerdings, daß die PKK auf der türkischen Seite der Grenze dieselben Methoden anwendet, dieselben Ziele verfolgt und sich großteils auf dasselbe Personal verläßt wie auf der syrischen Seite. Die YPG ist die PKK.</span></i></blockquote>
<h3 style="text-align: left;">
&nbsp;</h3>
<h3 style="text-align: left;">
Kindersoldaten: Erzwungene Rekrutierung, Entführung und Mord bei PKK und YPG</h3>
<h3 style="text-align: left;">
&nbsp;</h3>
<div style="text-align: center;">
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><img src="https://sarahabed.files.wordpress.com/2017/09/u5dtkt4fimtvxszcjnbxa7tck6nju23_1680x8400.jpg?w=620" style="margin-left: auto; margin-right: auto;" /></td></tr>
<tr><td class="tr-caption" style="text-align: center;" width="236">Weibliche kurdische Peschmerga (<a href="http://b3.ifrm.com/30192/69/0/p1159681/1455084_460952474024839_1916592774_n.jpg" target="_blank">Quelle</a>)</td></tr>
</tbody></table>
<div style="text-align: left;">
Innerhalb von ein paar Jahren haben es die Kurden von nahezu völliger Unbekanntheit in die Schlagzeilen gebracht. Wovon allerdings nicht berichtet wird ist, wie diese Terrorgruppen, unter dem Vorwand eine revolutionäre Unabhängigkeitsbewegung zu sein, zahlreiche Gräueltaten, einschließlich Entführungen und Morde, begangen haben &#8211; von ihrer Beteiligung am Drogenhandel ganz zu schweigen.</div>
</div>
Kurdische Familien fordern, daß die PKK die Entführung Minderjähriger beendet. Es begann am 23. April 2014, dem Tag an dem die Türkei ihren 91.Nationalfeiertag und den Tag der Kinder beging. Während Kinder in der West-Türkei diesen Ferientag feierten, hat die Kurdische Arbeiterpartei (PKK) in Bezirk Lice bei der Stadt Diyabkir im Osten des Landes 25 Schüler im Alter von 14 - 16 Jahren verschleppt.<br />
<br />
Obwohl die PKK in den vergangenen sechs Monaten mehr <a href="http://www.todayszaman.com/news-348950-bdp-leader-to-talk-with-pkk-over-abducted-children.html" target="_blank">als 330 Minderjährige</a> entführt hatte, war die Familie Bockum die erste in der Region, die ein Zelt in der Nähe ihres Hauses aufstellten und eine Sitzblockade veranstalteten, mit der sie die PKK herausgefordert und im Gegenzug verlangt haben ihren Sohn zurückzuerhalten. Sinan wurde der Familie am 4. Mai zurückgegeben. <i>Al-Monitor</i> <a href="http://www.al-monitor.com/pulse/originals/2014/04/turkey-pkk-abductions-soldiers-schoolchildren-peace-process.html" target="_blank">berichtete über diesem Vorfall</a> von Beginn an <a href="http://www.al-monitor.com/pulse/originals/2014/05/father-faces-pkk-rescues-son.html" target="_blank">sehr detailliert</a>.<br />
<br />
Wie Bebyn Somuk in ihrem Artikel berichtet hat, hat <a href="http://thekebabandcamel.com/the-pkk-and-the-pyd-still-kidnap-children-in-turkey-and-syria/" target="_blank">haben PKK und PYD sowohl in den Türkei als auch in Syrien weiterhin Kinder entführt</a>. Sie schrieb: "Wie ich kürzlich für <i>Kebab and Camel</i> <a href="http://thekebabandcamel.com/the-child-soldiers-of-the-pkk-and-ypg/" target="_blank">schrieb</a>, begeht die PKK Kriegsverbrechen, indem sie Kinder als Soldaten rekrutieren. Unter den PKK-Milizen, die sich gestern gestellt haben, waren auch einige Kindersoldaten der PKK. Die Photos zeigen deutlich, daß diese Kinder nicht älter als sechzehn Jahre sind. Die türkische Armee hat ein Video der 25 PKK-Milizionäre <a href="http://www.yenisafak.com/en/news/army-releases-video-of-25-pkk-terrorists-surrendering-in-turkeys-southeast-2471318" target="_blank">veröffentlicht</a>, die sich in Nusaybin geschlagen gegeben haben.<br />
<br />
Auf der ganzen Welt dienen Tausende Kinder als Soldaten in bewaffneten Konflikten. Artikel 38 der Kinderrechtskonvention der Vereinten Nationen aus dem Jahr 1989 erklärt: "Die Vertragsstaaten treffen alle durchführbaren Maßnahmen, um 
sicherzustellen, daß Personen, die das fünfzehnte Lebensjahr noch nicht 
vollendet haben, nicht unmittelbar an Feindseligkeiten teilnehmen." Seitdem haben UNICEF und der Sichehreitsrat der Vereinten Nationen Maßnahmen zur Beendigung der Rekrutierung von Kindern in Konflikten und Kriegen ergriffen.<br />
<br />
<div style="text-align: center;">
<br />
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><img src="https://sarahabed.files.wordpress.com/2017/09/u5dqpdm5uj9t7e3spcac9ttkrdyrfzb_1680x8400.jpg?w=620" style="margin-left: auto; margin-right: auto;" /></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Junge kurdische Kämpferin (<a href="https://i.pinimg.com/736x/ba/bb/d4/babbd47513b7fa5073fe98d1c1a2881b--freedom-fighters-kurdistan.jpg" target="_blank">Bilduelle</a>)</td></tr>
</tbody></table>
<br /></div>
<h3 style="text-align: left;">
Die PKK wird von den VS, der EU und der Türkei als Terrororganisation betrachtet</h3>
<br />
Die PKK rekrutiert häufig Kinder, von denen einige erst zwischen 7 und 12 Jahre alt sind. Im Jahr 2010 veröffentlichte die dänische Tageszeitung, <i>Berlingske Tidende</i>, einen Bericht über Kindersoldaten der PKK. Laut diesem Bericht hielten sich <b>ca. 3.000 junge Milizionäre in den Ausbildungslagern der PKK auf. Das jüngste Kind in einem der Trainingslager war acht oder neun Jahre alt.</b> Ihnen wurde die Lebensgeschichte von Abdullah Öcalan (dem damals inhaftierten Anführer der PKK) erzählt und wie man Waffen und Sprengstoff benutzt.<br />
<div style="text-align: center;">
<br />
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><img src="https://sarahabed.files.wordpress.com/2017/09/u5dsghkeyccxdyzgg7nfmudyml5gx8s_1680x8400.jpg?w=620" style="margin-left: auto; margin-right: auto;" /></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Junge kurdische Kämpferinnen (<a href="https://i.pinimg.com/736x/ba/bb/d4/babbd47513b7fa5073fe98d1c1a2881b--freedom-fighters-kurdistan.jpg" target="_blank">Bildquelle</a>)</td></tr>
</tbody></table>
</div>
<h3 style="text-align: left;">
&nbsp;</h3>
<h3 style="text-align: left;">
Trotz der verpflichtenden Konvention, rekrutiert die PKK weiterhin Minderjährige</h3>
<br />
Nachdem der Veröffentlichung des Berichts war die PKK mit harten Reaktionen von Menschenrechtsorganisationen auf der ganzen Welt konfrontiert. Im selben Jahr veröffentlichte UNICEF eine Erklärung, in der sie ihrer "großen Besorgnis" über die Rekrutierung von Kindersoldaten durch die PKK Ausdruck verlieh. Im Oktober 2013 unterzeichnete die PKK, vertreten durch die Kommandeurin der HPG (der militärische Arm der PKK), Delal Amed, die Urkunde zum Schutz von Kindern in bewaffneten Konflikten. Dieses von der NGO, Geneva Call, verfasste Dokument ist dem Respekt bewaffneter nicht-staatlicher Akteure vor internationalen humanitären Normen in bewaffneten Konflikten gewidmet. Trotz dieser Verpflichtung hat die PKK weiterhin Minderjährige rekrutiert.<br />
<br />
<div style="text-align: center;">
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><img src="https://sarahabed.files.wordpress.com/2017/09/u5drp1hkidicelxg2kcwbusfdtarzw6_1680x8400.jpg?w=620" style="margin-left: auto; margin-right: auto;" /></td></tr>
<tr><td class="tr-caption" style="text-align: center;" width="247">Nachricht über den Märtyrertod eines Kindersoldaten der PKK/YPG (<a href="https://kyleorton1991.files.wordpress.com/2016/09/2.jpg?w=247&amp;h=309" target="_blank">Bildquelle</a>)</td></tr>
</tbody></table>
</div>
<h3 style="text-align: left;">
&nbsp;</h3>
<h3 style="text-align: left;">
Die PKK hat während des Friedensprozesses Kinder entführt</h3>
<br />
Am 21. März 2013 hat der PKK-Führer Abdullah Öcalan zu einem Waffenstillstand, einschließlich des Abzugs der PKK von türkischem Boden und dem abschließenden Ende des bewaffneten Kampfes aufgerufen. Die PKK verkündete zu gehorchen und erklärte, daß 2013 das Jahr der Entscheidung sein sollte, entweder durch Krieg oder durch Frieden. Aber das ist nicht geschehen. Stattdessen hat die PKK während des laufenden Friedensprozesses, laut türkischen Sicherheitsaufzeichnungen, 2052 Kinder im Alter von 12 - 17 Jahren <a href="http://www.sabah.com.tr/gundem/2015/09/20/pkk-cocuklarin-arkasina-saklaniyor" target="_blank">entführt</a>. Die PKK nahm diese Kinder an sich und bildete sie aus. Allerdings sind diese <a href="http://www.haberler.com/dagdan-inen-13-yasindaki-cocuk-ailesine-teslim-6253466-haberi/" target="_blank">Kinder</a>, weil sie, bei ihrer <a href="http://www.haber7.com/guncel/haber/1171067-2-bin-cocuk-dagdan-iniyor" target="_blank">Gefangennahme</a> durch türkische Sicherheitskräfte oder ihrer Aufgabe, nicht an irgendwelchen kriminellen Aktivitäten beteiligt waren, von türkischen Gerichten nicht verurteilt worden, sodaß die meisten von ihnen entlassen worden sind. Dies war eine Geste des guten Willens durch den türkischen Staat bezüglich des Friedensprozesses, was auch immer sein Wert ist.<br />
<div style="text-align: center;">
<br />
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><img src="https://sarahabed.files.wordpress.com/2017/09/u5dse8wnoc2c4rfmsb1nhsl7dd5bgxu_1680x8400.jpg?w=620" style="margin-left: auto; margin-right: auto;" /></td></tr>
<tr><td class="tr-caption" style="text-align: center;" width="300">Die Volksverteidigungskräfte sind der militärische Arm der Kurdischen Arbeiterpartei (<a href="http://kursam.org/images/news/956.jpg" target="_blank">Bildquelle</a>)</td></tr>
</tbody></table>
</div>
<br />
Unglücklicherweise haben sich die meisten dieser Kinder nach ihrer Freilassung der YDG-H, der neuen Jugendorganisation der PPK, angeschlossen und damit begonnen in von Kurden bewohnten Städten und Ortschaften illegale oder gewaltsame Handlungen zu begehen. Dann, nach der Wahl am 7. Juni 2015, begann die YDG-H damit Sicherheitskräfte in Städten und Orten wie Cizre oder den südlichen Vierteln von Diyabakir mit schweren Waffen anzugreifen und Schützengräben auszuheben sowie Barrikaden in den Seitenstraßen zu errichten. <br />
<div style="text-align: center;">
<br />
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><img src="https://sarahabed.files.wordpress.com/2017/09/u5dspzunpqntvh1px8atkhjlhy3lpuy_1680x8400.jpg?w=620" style="margin-left: auto; margin-right: auto;" /></td></tr>
<tr><td class="tr-caption" style="text-align: center;">YDG-H (<a href="https://galeri8.uludagsozluk.com/447/ydg-h_672337.jpg" target="_blank">Bildquelle</a>)</td></tr>
</tbody></table>
</div>
<br />
<div style="text-align: center;">
<iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/_eAbowRoTtM" width="560"></iframe></div>
<br />
<br />
<i><a href="https://www.youtube.com/channel/UCVSNOxehfALut52NbkfRBaA">VOA News&nbsp;</a></i> veröffentlicht am 2. Juli 201<br />
<br />
Videozusammenfassung: Eine wachsende Anzahl kurdischer Familien in der Türkei fordert die Heimkehr ihrer Kinder, die nach ihren Aussagen von der kurdischen Rebellengruppe, PKK, entführt worden sind. Die PKK bestreitet diese Behauptung, jedoch gerät mit dem Einschreiten des türkischen Premierministers der bereits verzögerte Friedensprozeß unter Druck. Dorian Jones berichtet aus Diyarbakir, der Hauptstadt des mehrheitlich von Kurden bewohnten Südostens der Türkei.<br />
<h3 style="text-align: left;">
&nbsp;</h3>
<h3 style="text-align: left;">
Die HDP hat die Mütter die ihre Kinder zurückforderten attackiert</h3>
<br />
Im Mai 2014 haben Mütter aus der gesamten Türkei, deren Kinder von der PKK rekrutiert worden sind, einen Sitzstreik vor dem Gebäude der Stadtverwaltung in Diyarbakir begonnen und die PKK aufgefordert ihre Kinder freizulassen. Die meisten ihrer Kinder sind zu diesem Zeitpunkt zwischen 14 und 15 Jahre alt gewesen. Einige der Familien behaupten, daß ihre Söhne und Töchter gegen ihren Willen verschleppt worden seien. Die von der HDP geführte Stadtverwaltung Diyarkabirs setzte Wasserwerfer ein, um die Mütter auseinanderzutreiben. Der stellvertretende Vorsitzende der HDP, Selahattin Demirtaş, hat sogar behauptet, daß diese Mütter vom türkischen Inlandsgeheimdienst angeheuert worden wären. Trotz des von PPK und HDP ausgehenden Widerstands, setzten die Familien ihren Protest fort, und die Kinder einiger Familien wurden von der PKK freigelassen.<br />
<br />
<h3 style="text-align: left;">
Die PKK hat eine Kinder-Abteilung namens YPS-Zarok</h3>
<h3 style="text-align: left;">
</h3>
<blockquote class="tr_bq">
<i><span style="color: #444444;">Üniversite öğrencileri, genç kızlar derken sıra geldi çocukları silahlandırmaya. Bi de utanmadan bunu haber yapmaya! <a href="https://t.co/Q5oY4Pg2mL">pic.twitter.com/Q5oY4Pg2mL</a></span></i> <br />
<i><span style="color: #444444;"><br /></span>
<span style="color: #444444;">&#8212; Yıldıray Oğur (@yildarado) <a href="https://twitter.com/yildarado/status/692286908966264832">January 27, 2016</a></span></i> </blockquote>
<br />
Der obige Tweet aus dem Bezirk Yüksekova ist <a href="https://twitter.com/yildarado/status/692286908966264832" target="_blank">ein Zeugnis</a> der vor Kurzem von der PKK gegründeten Kinderabteilung namens YPS-Zarok (Kind) und trägt den Titel, "Erklärung von den Kindern des Widerstands der YPS-Zarok". <br />
<br />
Die PYD, der syrische Arm der PKK ist ebenfalls für ihre Rekrutierung von Kindersoldaten <a href="http://www.middleeasteye.net/news/kurdish-ypg-militia-recruiting-child-soldiers-syria-hrw-930608836" target="_blank">bekannt</a>.<br />
<br />
<div style="text-align: center;">
<br />
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><img src="https://sarahabed.files.wordpress.com/2017/09/u5dtvkpw7bnqt4gfct78ghghqskxnwn_1680x8400.jpg?w=620" style="margin-left: auto; margin-right: auto;" /></td></tr>
<tr><td class="tr-caption" style="text-align: center;">YPS (<a href="http://thekebabandcamel.com/the-child-soldiers-of-the-pkk-and-ypg/" target="_blank">Bildquelle</a>)</td></tr>
</tbody></table>
<br />
<br />
<div style="text-align: left;">
<h3>
Als "verlässlicher Partner" der VS rekrutiert die YPS auch Kinder</h3>
</div>
</div>
</div>
<br />
Ein <a href="https://www.hrw.org/news/2015/07/10/syria-kurdish-forces-violating-child-soldier-ban-0" target="_blank">Bericht</a> von Human Rights Watch mit dem Titel, "Syrien: Kurdische Kräfte verletzen das Abkommen über den Ausschluß von Kindersoldaten", listet 59 von der YPG oder YPI seit 2014 rekrutierte Kinder auf, von denen zehn weniger als 15 Jahre alt sind. Die internationalen Menschenrechte und das Römische Statut des Internationalen Strafgerichtshofs klassifizieren die Rekrutierung von unter 15-jäjrigen als Kriegsverbrechen. Während die Trump-Administration die YPG nicht als Terrororganisation anerkennt und sie als lokalen Partner in der Region unterstützt, fährt die YPG mit der <a href="http://www.voanews.com/content/hrw-kurdish-forces-using-child-fighters-despite-pledge-to-demobilize/2862390.html" target="_blank">Rekrutierung</a> von Kindern fort.<br />
<br />
Klar ist, daß die Vereinigten Staaten die PYD als "verlässlichen Partner" im Kampf gegen ISIS betrachtet. Allerdings sollte die Trump-Admistration die Tatsache zur Kenntnis nehmen, daß die PYD keine unabhängige Organisation ist. Sie ist mit der PKK verknüpft und rekrutiert Minderjährige unter 18 Jahren. Die Entscheidung zur Gründung der PYD wurde im Jahr 2002 während eines Parteikongresses der PKK in Oandil <a href="https://twitter.com/simdiveburadatv/status/700426439867416576" target="_blank">getroffen</a>. Auch hat sie ein Statut, das "Abdullah Öcalan zum Führer der PYD" erklärt.<br />
<br />
Zusammenfassend ist die YPG der syrische Flügel der PKK und rekrutiert ebenso Kinder wie diese. Egal welches Akronym sie gerade verwenden, ob nun YPG PKK, PYD,YPJ oder eine andere dieser Buchstabensuppen, begehen sie sowohl in Syrien ebenso wie in der Türkei Verbrechen an Zivilisten mit den von den Vereinigten Staaten erhaltenen Waffen, Geldern und deren Ausbildung.<br />
<br />
Verwandter Beitrag: <a href="http://www.mintpressnews.com/turkey-backs-russian-iranian-plan-for-syrian-safe-zones-u-s-responds-by-arming-kurds/227693/" target="_blank">Turkey Backs Plan For Syrian Safe Zones &#8211; U.S. Responds By Arming Kurds</a><br />
<br />
<h3 style="text-align: left;">
PKK-Kämpferinnen töten türkische Soldaten</h3>
<br />
<a href="https://southfront.org/pkk-female-fighters-claim-killing-160-turkish-military-servicemen-in-2016/" target="_blank">SouthFront berichtete über</a> weibliche PKK-Kämper, die türkische Soldaten getötet haben. "Das Kommando der Kämpferinnen der Kurdischen Arbeiterpartei (PKK) haben eine Erklärung veröffentlicht, in der sie angeben im Jahr 2016 160 türkische Militärangehörige getötet zu haben. Laut der Erklärung hat das Kommando der weiblichen Kämpfer der PKK im Jahr 2016 115 Operationen gegen türkische Regierungstruppen durchgeführt. Die Gruppe hat gelobt "den Kampf für ein Leben in Freiheit im neuen Jahr fortzusetzen bis der Sieg errungen ist".<br />
<div style="text-align: center;">
<br />
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><img src="https://sarahabed.files.wordpress.com/2017/09/u5dspdrfdbjzxhy9rd8wqfuzn8vmjxc_1680x8400.jpg?w=620" style="margin-left: auto; margin-right: auto;" /></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Hunderte Menschen protestierten am 7. September in Istanbul, nachdem die PKK im türkischen Daglica 16 Soldaten getötet und sechs weitere verwundet hat. (<a href="http://www.middleeasteye.net/sites/default/files/turkey-protest1.jpg" target="_blank">Bildquelle</a>)</td></tr>
</tbody></table>
</div>
<h3 style="text-align: left;">
Die <a href="https://www.dailysabah.com/war-on-terror/2016/08/31/pkk-killing-kurds-under-the-guise-of-protecting-their-rights" target="_blank">PKK tötet auch Kurden</a> unter dem Vorwand zum Schutz ihrer Rechte<br /> </h3>
<blockquote class="tr_bq">
<i><span style="color: #444444;">"Der leitende PKK-Führer, Cemil Bayik, sagte in einem Interview mit der Nachrichtenagentur Firat (ANF): "Unser Krieg wird nicht, wie zuvor, auf die Berge beschränkt bleiben. Er wird sich überall hin ausweiten, ohne Unterschied, in den Bergen, dem Flachland oder in Städten. Er wird sich bis in die Metropolen erstrecken." Die Erklärung des Terroristen, Bayik, hat angedeutet, daß die PKK zunehmend Zivilisten und mehr denn je Wohngebiete ins Visier nehmen wird. Und das geschieht. </span></i><br />
<i><span style="color: #444444;"><br /></span></i>
<i><span style="color: #444444;">Seit dem 15. Juli, dem Tag als die gülenistische Terrorsekte, <a href="https://de.wikipedia.org/wiki/FET%C3%96" target="_blank">FETÖ</a><b>*</b>, ihren gescheiterten Putschversuch zum Sturz der demokratisch gewählten Regierung begonnen hat, hat die PKK Dutzende Terroranschläge verübt, bei denen 21 Zivilisten getötet und 319 verletzt worden sind &#8211; von denen die meisten Kurden waren."</span></i></blockquote>
Laut dem <a href="http://www.washingtoninstitute.org/policy-analysis/view/contending-with-the-pkks-narco-terrorism" target="_blank">Washington Institute</a> hat sich der FBI-Direktor, Robert Mueller, im Jahr 2009 mit leitenden türkischen Beamten getroffen, um die Bemühungen, die auch als Kongra-Gel bekannte Türkische Arbeiterpartei ins Visier zu nehmen, zu erörtern. Eine Pressemitteilung der US-Botschaft in Ankara die nach dem Treffen veröffentlicht worden ist, hat betont, daß US-Beamte &#180;die Bemühungen der Türkei im Kampf gegen die Terrororganisation, PKK, entscheidend unterstützen&#180; und hierbei die &#180;lange Geschichte der gemeinsamen Zusammenarbeit der beiden Länder im Kampf gegen den Terror und das internationale Organisierte Verbrechen&#180; unterstrichen.<br />
<br />
<br />
<h3 style="text-align: left;">
Die PKK: Terrororganisation und internationaler Drogenhändlerring</h3>
<br />
Diese Diskussionen sind zeitgemäß. Trotz Ankaras kürzlicher Bitte um eine Erleichterung in der Kurden-Frage &#8211; eine Bitte die mit der &#180;demokratischen Öffnung des Landes verknüpft ist <span style="color: #444444;"><span style="color: black;">&#8211; ist die PKK eine unter der wachsenden Anzahl von Terrororganisationen mit bedeutenden Anteilen am internationalen Drogenhandel.</span></span><br />
<br />
Im vergangenen Oktober hatte das US-Finanzministerium drei leitende Führer der PKK/Kongta-Gel ihrer Liste ausländischer Drogenhändler hinzugefügt. Die PKK ist, gemeinsam mit den Revolutionären Streitkräften Kolumbiens (FARC), eine von nur wenigen Gruppen weltweit, die von den Vereinigten Staaten ebenso als Terrororganisation und ebenfalls als bedeutender ausländischer Drogenhändlerring betrachtet wird. "Der Drogenschmuggel wird von der Organisation, International Strategic Research, deren detaillierter Bericht <a href="http://www.ataa.org/reference/pkk/Drug-Smuggling-as-Main-Source-of-PKK-Terrorism.html" target="_blank">hier</a> eingesehen werden kann, als Haupteinnahmequelle für den PKK-Terror angesehen.<br />
<br />
<div style="text-align: center;">
<br />
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><img src="https://sarahabed.files.wordpress.com/2017/09/u5drtaq5cuuvo4u1un9ixzuukgpbcvj_1680x8400.jpg?w=620" style="margin-left: auto; margin-right: auto;" /></td></tr>
<tr><td class="tr-caption" style="text-align: center;">(<a href="http://aa.com.tr/en/anadolu-post/drug-trafficking-funds-pkk-ministry-report/597995" target="_blank">Bildquelle</a>)</td></tr>
</tbody></table>
</div>
</div>
<h3 style="text-align: left;">
Westliche Veteranen unterstützen blindlings die kurdische Unabhängigkeit</h3>
<br />
Ihre übertriebenen Triumphe über Daesh haben ihnen dabei geholfen sich von einer radikalen Miliz zu einem angeblichen regionalen Machtfaktor zu entwickeln. Waren sie im Kampf gegen Daesh erfolgreich? Ja &#8211; aber obwohl die Syrische Armee hierbei erfolgreicher war, hat sie nicht einen Bruchteil des Lobs und der Anerkennung erhalten, die der PKK zuteil werden.<br />
<br />
Pat Rincon, ein VS-Militärveteran, hat kürzlich über seine <a href="http://bombsdollars.com/index/index.php/2017/05/09/warped-marxist-feminist-ideology-kurdish-ypg/" target="_blank">Erfahrungen beim Training mit der YPG</a> in Syrien geschrieben.<br />
<br />
Obwohl ihr Interesse ursprünglich ihrem Wunsch nach Autonomie gegolten hat, lernte er bald eine andere Seite der Gruppe kennen.<br />
<br />
<a href="http://bombsdollars.com/index/index.php/2017/05/09/warped-marxist-feminist-ideology-kurdish-ypg/" target="_blank">Die verzerrte marxistisch-feministische Ideologie der kurdischen YPG </a><br />
<br />
<h3 style="text-align: left;">
Ein exklusiver Augenzeugenbericht eines Amerikaners, der mit kurdischen Rebellen trainiert hat.</h3>
<blockquote class="tr_bq">
<i><span style="color: #444444;">Im Alter von 23 Jahren, ohne einen einzigen Auslandseinsatz aus dem Marinekorps der Vereinigten Staaten auszuscheiden war ein herber Schlag für das, was ich für meine Bestimmung auf diesem Planeten gehalten habe. Das war im Jahr 2010, nach drei Jahren Rekonvaleszenz von einer traumatischen Hirnverletzung, die ich mir den Vereinigten Staaten zugezogen hatte. Ich erhielt meine Chance zur Rehabilitation, als ich mich im Jahr 2015 freiwillig zum Kampf mit den kurdischen Yeni Parastina (YPG), was auf Kurmanji (die nordkurdische Sprache) "Volksverteidigungseinheiten" bedeutet, gemeldet habe.</span></i><br />
<i><span style="color: #444444;"><br /></span></i>
<i><span style="color: #444444;">Die YPG ist der militärische Arm der Partiya Yekitiya Democrat (PYD), die Demokratische Einheitspartei, und eine der Hauptkräfte der Freien Syrischen Armee, die den ISIS und das Regime von Bashar al-Assad bekämpft. Während sie direkte ideologische Nachkommen der Sowjetunion sind, haben Sie eine weit nationlistischere Vorstellung vom Marxismus als ihre Vorfahren. In ihren Ausbildungslagern, die ich besucht habe, sprachen sie permanent von ihrem Recht auf eine freie und autonome Heimat &#8211; was ich unterstützen konnte.<b> Andererseits behaupteten sie lächerlicherweise, daß alle umliegenden Kulturen, von den Arabern über die Türken bis zu den Persern, von der kurdischen Kultur abstammten. Das klingt eigenartig, bei der Überlegung, daß die Kurden niemals über die Autonomie verfügten haben, für die sie kämpfen. All dieser als Internationalismus maskierte aufgeblasene Nationalismus war leicht zu durchschauen.</b></span></i><br />
<i><span style="color: #444444;"><br /></span></i>
<i><span style="color: #444444;">Die Westler wurden von den "Kommandeuren" (sie vermieden militärische Ränge und Ausweise, zu spießbürgerlich!)&nbsp; respektvoll behandelt, dafür waren die rang- und ausweislosen YPGniks interessierter daran, was wir für sie tun konnten und wie sie uns bestehlen konnten (glücklicherweise war mein Gepäck immer noch am Internationalen Flughafen im irakischen Sulaynanyah aufbewahrt). Mit "uns bestehlen" meine ich, daß sie auf einen Westler/Amerikaner zugingen, seine Kappe, Brille, Halstuch oder was auch immer sie wollten nahmen und fragten "Hevalti?", was auf nord-kurdisch soviel wie "Kamerad?" bedeutet. Und wenn Du "zugestimmt" oder gezögert hast (eine nonverbale&nbsp; Zustimmung) haben sie Deine Requisiten oder Kleidung an sich genommen. "Laß Deinen Krempel nicht hevaltien" war das Motto.</span></i><br />
<i><span style="color: #444444;"><br /></span></i>
<i><span style="color: #444444;">Nicht nur ihre Vorstellung vom Marxismus war albern, ihre Vorstellung vom Feminismus war noch schlimmer. Wir mußten zwingend Kurse im Fach "weibliche Weltgeschichte" belegen, in denen modernde viert- oder fünftklassige Propaganda unterrichtet wurde. Schon früh während meines kurzen Zusammenseins mit dieser "Militäreinheit" wurde mir gesagt<b> meine Zähne</b> <b>niemals</b><b> vor den Augen einer Frau zu putzen, weil sie das möglicherweise "sexualisieren" könnte...</b> ...muß wohl etwas damit zu tun haben sich auf Sex vorzubereiten oder so.</span></i><br />
<br />
<i><span style="color: #444444;">Sie bestanden beim Anvisieren von Zielen, dieselben Ziele auf die alle Teilnehmer des Kurses geschossen haben, auf eine bestimmte Stellung der Ellbogen, was eine Beurteilung der individuellen Stärken und Schwächen schlicht unmöglich macht. Dies geschah an dem einzigen Tag, an dem wir uns aneinander maßen &#8211; der einzige Tag mit der AK-47 in dem einmonatigen Kurs. An einem anderen Tag kamen einige dieser Leute direkt aus dem zivilen Leben und ausschließlich ihre Blutzusammensetzung war der Grund dort zu sein. <b>Kleine Jungen und Mädchen von 13 oder 14 Jahren waren dort &#8211; Grund genug für mich zu gehen.</b></span></i><br />
<i><span style="color: #444444;"><br /></span></i>
<i><span style="color: #444444;">Während des langen Kurses über die "weibliche Weltgeschichte" wurde uns gelehrt, daß ein Mann, der eine Dragonov (Scharfschützengewehr) besaß und eine ranghöhere Position als seine Kameradin mit einer Bixie (Maschinengewehr) innehatte, seiner Kameradin keine Deckung geben, sondern etwas anderes tun sollte, bis sie ihr Selbstvertrauen verliert und sich nicht fähig fühlt die Aufgabe selbst zu lösen.</span></i><br />
<i><span style="color: #444444;"><br /></span></i>
<span style="color: #444444;"><i>Als ein Kursteilnehmer aus Kentucky fragte: "Was, wenn die Situation umgekehrt ist &#8211; darf eine Frau einem Mann Deckung geben?" Die Ausbilderin lächelte und sagte: "Ja, daß ist in Ordnung." <b>Schließlich habe ich</b><b> im Feld</b><b> nicht einen Schuß für die YPG abgegeben. Nachdem ich ihre halbgare Ideologie, ihren schlechtes Ausbildungsniveau und die Kindersoldaten gesehen hatte, hatte ich genug.</b> Immerhin waren sie so freundlich die Rückreise in den Irak für mich zu arrangieren, wo ich mir eine Fahrt in die Türkei besorgen konnte</i>.</span></blockquote>
<div style="text-align: center;">
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><img src="https://sarahabed.files.wordpress.com/2017/09/u5dr7rnneiaxhdqjarqsfgidtwsiwzx_1680x8400.jpg?w=620" style="margin-left: auto; margin-right: auto;" /></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Pat Rincon mit Kämpfer der YPG in Syrien (<a href="http://bombsdollars.com/index/index.php/author/elpato/" target="_blank">Bildquelle</a>)</td></tr>
</tbody></table>
</div>
Berichte wie dieser werden es bestimmt nicht in die Maintream Medien schaffen, weil sie nicht der Darstellung entsprechen, welche die Kurden und ihre Sponsoren propagieren.<br />
<h3 style="text-align: left;">
Britischer Veteran mit offenem Haftbefehl trat der YPG bei und wurde erst im Vereinigten Königreich und anschließend in der Türkei inhaftiert</h3>
<br />
Ein anderes Beispiel westlicher Unterstützung für die YPG ist <a href="http://www.dailymail.co.uk/news/article-3334912/Ex-soldier-spent-months-fighting-ISIS-run-British-police-arrested.html" target="_blank">Joe Robinson</a>, ein ehemaliger Soldat britischer Nationalität, der kürzlich in das VK zurückgekehrt ist, nachdem er fünf Monate mit der Gruppe gekämpft hat. Er wurde nach seiner Ankunft umgehend von höheren Polizeibeamten aus Manchester wegen Terrordelikten festgenommen und inhaftiert. Er ist mit 18 Jahren dem Militär beigetreten und war im Jahr 2012 mit dem Duke of Lancaste&#180;s Regiment in Afghanistan unterwegs.<br />
<br />
<div style="text-align: center;">
<br />
<br />
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><img src="https://sarahabed.files.wordpress.com/2017/09/u5drt9vbtpygh5jiw2wygdkgnpt9a7l_1680x8400.jpg?w=620" style="margin-left: auto; margin-right: auto;" /></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Joseph A. R. (rechts) in Militärkleidung mit aufgenähten kurdischen und britischen Hoheitszeichen. Im Hintergrund dieser undatierten Aufnahme aus sozialen Medien sind Männer zu sehen, bei denen es sich um kurdische Peshmerga aus der Region zu handeln scheint. (<a href="http://www.kurdistan24.net/en/news/4847bf4a-7e9d-43d8-9d9d-d3daaefabcda" target="_blank">Bildquelle</a>)</td></tr>
</tbody></table>
</div>
<br />
Er verließ das Vereinigte Königreich nachdem ein Haftbefehl gegen ihn ausgestellt worden ist, weil er nicht vor Gericht erschienen war. Robinson ist hier mit Kämpfern der YPG abgebildet.<br />
<br />
Auf <a href="http://i.dailymail.co.uk/i/pix/2015/11/26/11/2ED2238B00000578-0-image-a-64_1448537537514.jpg" target="_blank">diesem Bild</a> jenes <a href="http://www.dailymail.co.uk/news/article-3334912/Ex-soldier-spent-months-fighting-ISIS-run-British-police-arrested.html" target="_blank">Berichts</a> sieht man Robinson ganz links mit seiner Waffe in den Händen, während seine Kameraden von der YPG die Daesh-Flagge halten. Die Schriftzüge an der Wand sprechen Bände über die Beziehung zwischen Israel, den Kurden und den Vereinigten Staaten.<br />
<br />
Die in diesem Artikel enthaltenen Informationen dienen dem Zweck der Abwägung der in den Mainstream Medien enthaltenen Propaganda und Romantisierung über diese kurdischen Terrorgruppen. Das Fazit lautet: Die sind bewaffnet, gefährlich und begehen Verbrechen mit internationaler Unterstützung. Die Unterstützung dieser Terroristengruppen muß umgehend beendet werden, bevor sich Spaltung, Chaos und Tod weiter in der Region ausbreiten.<br />
<br />
<div style="text-align: left;">
<b><a href="http://warisnoexcuse.kurdologie.de/wp-content/uploads/2016/01/child-soldier-ypg1.jpg">Bildquelle</a></b></div>
&nbsp;

<br />
<div style="text-align: center;">
*******</div>
<div style="text-align: center;">
<br /></div>
<div style="text-align: left;">
<span style="color: #444444;"><i><b>Sahra Abed</b>
 ist unabhängige Journalistin und politische Kommentatorin. Ihre Arbeit 
konzentriert sich auf die Aufdeckung von Lügen und Propaganda in den 
Nachrichten der Mainstream Medien, besonders bezüglich der Innen- und 
Außenpolitik im Mittleren Osten. Sie beteiligt sich an verschiedenen 
Radiosendungen, der Veröffentlichung von Nachrichten und Gesprächsforen.
 Für Medienanfragen ist sie unter sarahabed84 [at] gmail.com zu 
erreichen.</i></span></div>
<div style="text-align: left;">
<br /></div>
<div style="text-align: left;">
<br /></div>
<div style="text-align: left;">
<b>Quelle: </b><a href="https://sarahabed.com/2017/09/24/5778/" target="_blank">https://sarahabed.com/2017/09/24/5778/</a> <br />
<br />
<b>[Anm:</b> <span style="color: red;">Alle mit einem</span> <b>*</b> <span style="color: red;">gekennzeichneten Links wurden zusätzlich eingefügt.</span><b>]</b><br />
<br />
Zuletzt editiert:<b> </b>27. September, 18:05 Uhr (fehlerhaften Link korrigiert)<br />
<b></b><br />
<br />
<b>Verwandte Beiträge:</b><br />
<ul style="text-align: left;">
<li><b><a href="http://wunderhaft.blogspot.com/2017/09/die-kurden-historischer-ruckblick-auf.html" target="_blank">Die Kurden: Historischer Rückblick auf die tatsächlichen Gründe ihrer Staatenlosigkeit </a></b></li>
</ul>
<ul style="text-align: left;">
<li><b><a href="http://wunderhaft.blogspot.com/2017/09/neo-kurdistan-und-der-schleier-der-lugen.html" target="_blank">NEO - Kurdistan und der Schleier der Lügen</a>&nbsp;</b></li>
</ul>
<ul style="text-align: left;">
<li>zahlreiche weitere Beiträge finden Sie unter dem Suchbegriff: "Kurden" </li>
</ul>
</div>
<div style="text-align: left;">
<b><br /></b></div>
<div style="text-align: left;">
<br />
<div style="text-align: center;">
<b>Wenn Sie die</b><b> Übersetzungen</b><b> und</b><b> Beiträge</b><b> dieses Blogs für lesenswert und wichtig halten, 
verbreiten Sie sie und unterstützen Sie dessen gefährdeten Erhalt mit Ihrer <a href="https://www.paypal.com/de/cgi-bin/webscr?cmd=_flow&amp;SESSION=N02IUw5EWGRzGJN1FJaI_PEGzvS9NMu3uo_F2BJW_CE1g3t5mH27IEqxMZy&amp;dispatch=5885d80a13c0db1f8e263663d3faee8d83a0bf7db316a7beb1b14b43acd04037&amp;rapidsState=Donation__DonationFlow___StateDonationStart&amp;rapidsStateSignature=058bf93bb02cbfb6f8b02c5573656a9cb416f16c" target="_blank">Spende</a>.</b></div>
<div style="text-align: center;">
<br />
<b>Herzlichen Dank! </b></div>
<br />
<div style="text-align: center;">
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="http://creativecommons.org/licenses/by-nc-nd/4.0/" rel="license" style="margin-left: 1em; margin-right: 1em;"><img alt="Creative Commons Lizenzvertrag" src="https://lh6.googleusercontent.com/proxy/kAA4n8jjKin7zesnnUu0bAQS6tuO3u4WO2silHdFqJzSQBeyCZfNyTNmSEyuSLR1_DrGXQ0RRuV7uPWLajknNukebWe3mUXpjQ=s0-d" style="border-width: 0px;"></a></div>
<br />
Diese Übersetzung des Artikels<i> <a href="https://sarahabed.com/2017/09/24/5778/" target="_blank">
Kurdish PKK &amp; YPG&#8217;s Hidden Notorious Crimes: Kidnapping, Murder, and Narcotics Trafficking
</a></i> durch <a href="http://wunderhaft.blogspot.com/" target="_blank"><i>wunderhaft</i></a> ist lizenziert unter einer <a href="http://creativecommons.org/licenses/by-nc-nd/4.0/" rel="license">Creative Commons Namensnennung - Nicht kommerziell - Keine Bearbeitungen 4.0 Internationale Lizenz</a>. </div>
<br /></div>
</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
Eingestellt von
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/14134403011843566834' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/14134403011843566834' rel='author' title='author profile'>
<span itemprop='name'>wunderhaft</span>
</a>
</span>
</span>
<span class='post-timestamp'>
um
<meta content='https://wunderhaft.blogspot.com/2017/09/die-verborgenen-beruchtigten-verbrechen.html' itemprop='url'/>
<a class='timestamp-link' href='https://wunderhaft.blogspot.de/2017/09/die-verborgenen-beruchtigten-verbrechen.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2017-09-27T03:05:00+02:00'>03:05</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=7924738530022856605&postID=2561960606251446294' title='Post per E-Mail senden'>
<img alt="" class="icon-action" height="13" src="//img1.blogblog.com/img/icon18_email.gif" width="18">
</a>
</span>
<span class='item-control blog-admin pid-1943969413'>
<a href='https://www.blogger.com/post-edit.g?blogID=7924738530022856605&postID=2561960606251446294&from=pencil' title='Post bearbeiten'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=7924738530022856605&postID=2561960606251446294&target=email' target='_blank' title='Diesen Post per E-Mail versenden'><span class='share-button-link-text'>Diesen Post per E-Mail versenden</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=7924738530022856605&postID=2561960606251446294&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=7924738530022856605&postID=2561960606251446294&target=twitter' target='_blank' title='In Twitter freigeben'><span class='share-button-link-text'>In Twitter freigeben</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=7924738530022856605&postID=2561960606251446294&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='In Facebook freigeben'><span class='share-button-link-text'>In Facebook freigeben</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=7924738530022856605&postID=2561960606251446294&target=pinterest' target='_blank' title='Auf Pinterest teilen'><span class='share-button-link-text'>Auf Pinterest teilen</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://wunderhaft.blogspot.com/2017/09/die-verborgenen-beruchtigten-verbrechen.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-labels'>
Labels:
<a href='https://wunderhaft.blogspot.de/search/label/Medienmanipulation' rel='tag'>Medienmanipulation</a>,
<a href='https://wunderhaft.blogspot.de/search/label/Propaganda' rel='tag'>Propaganda</a>,
<a href='https://wunderhaft.blogspot.de/search/label/Syrien' rel='tag'>Syrien</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Keine Kommentare:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Kommentar veröffentlichen</h4>
<p>Konstruktive Kommentare und Kritik zu den jeweiligen Beiträgen sind erwünscht, solange sie die geltenden rechtlichen Bestimmungen und die Regeln des friedlichen Miteinander wahren.</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7924738530022856605&postID=2561960606251446294' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/2244480862-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a><h4><!--Can't find substitution for tag [post.backlinksLabel]--></h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'><!--Can't find substitution for tag [post.createLinkLabel]--></a>
</p>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://wunderhaft.blogspot.de/2017/09/al-mayadeen-patrick-henningsen-uber.html' id='Blog1_blog-pager-newer-link' title='Neuerer Post'>Neuerer Post</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://wunderhaft.blogspot.de/2017/09/das-syrische-volk-wute-da-dieser-krieg.html' id='Blog1_blog-pager-older-link' title='Älterer Post'>Älterer Post</a>
</span>
<a class='home-link' href='https://wunderhaft.blogspot.de/'>Startseite</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Abonnieren
<a class='feed-link' href='https://wunderhaft.blogspot.com/feeds/2561960606251446294/comments/default' target='_blank' type='application/atom+xml'>Kommentare zum Post (Atom)</a>
</div>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'de' };
  </script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget BlogSearch' data-version='1' id='BlogSearch2'>
<h2 class='title'>Das Blog auf Inhalte durchsuchen</h2>
<div class='widget-content'>
<div id='BlogSearch2_form'>
<form action='https://wunderhaft.blogspot.de/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Suchen'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=BlogSearch&widgetId=BlogSearch2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch2"));' target='configBlogSearch2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail2'>
<h2 class='title'>Benachrichtigun über neue Beiträge via E-Mail</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=blogspot/tGJgG", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='blogspot/tGJgG'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=FollowByEmail&widgetId=FollowByEmail2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail2"));' target='configFollowByEmail2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Gemeinsam gegen den Rundfunkbeitrag</h2>
<div class='widget-content'>
<center><a href="https://rundfunkbeitragsklage.de/" target="_blank"><img border="0" solid height="200" width="200" src="https://rundfunkbeitragsklage.de/wp-content/uploads/2016/07/cropped-rundfunkbeitragsklage.png" /></a></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Partner</h2>
<div class='widget-content'>
<center><a href="http://www.net-news-express.de" target="_blank"><img style="border:0px solid black;" src="https://lh3.googleusercontent.com/proxy/r2HN7B9WYeVjgf9Ep2-uU7LC0QPLBQSlJe6gfb0sUCg2vT6xaA22GQW6LkyG_xbRdkmGVjtd0EJ8mS2UOKiDbE7AQbpoeDzBtv_8GOmyAOvlVgelxeWxeR2NiNE6_dX8HXvWkLbLVv5QGSc=s0-d"></a><br /><br /><a href="http://www.net-news-global.net/" target="_blank"><img border="0" height="120" src="https://lh3.googleusercontent.com/proxy/Be8Q8bEa5VZi4y8ghbQzFOif8Gfc_wvr2XK4v40HU279lWumVskFvETAjj6XuXFNk7GLDlBqC1Rb3I9FG6J04AOmqFVoVRaVPEhczsU=s0-d" width="200"></a><br /><br /><a href="http://www.uncut-news.ch/" target="_blank"><img border="0" height="37,5" src="https://3.bp.blogspot.com/-26RGSPfArsQ/WDQG-j3bLAI/AAAAAAAAAgg/GEtCtNSX7PgrYjWxbXF0Of0fqrc_wbtPgCLcB/s1600/banner_uncut-news.ch.jpg" width="200" /></a><br /><br /><a href="http://www.veteranstoday.com" target="_blank"><img border="0" height="53,478" src="https://lh3.googleusercontent.com/proxy/Ff5ZvAWMgBYbw6ewjVh1XTF8d_Wrl-cq9A4yQRbI-58AO5L9AU_9yZHorxNnP2T_3y1PviytVqj4maHqnWmJLhakLn3quF0VCuHqDUz2LvXGWQL5V9kII-LMq-Q=s0-d" width="200"></a><br /><br /><a href="http://www.globalresearch.ca/" target="_blank"><img border="0" height="62,35" src="https://2.bp.blogspot.com/-L-m0nKsEvEs/WAZn0NwyP9I/AAAAAAAAAf8/9mrMd_9vOHUHbpLfzwUA3Yu7sGoojmOqgCLcB/s1600/Global_Research_logo.jpg" width="200" /></a><br /><br /><a href="http://southfront.org" target="_blank"><img border="0" height="81,25" src="https://3.bp.blogspot.com/-7Ga4tCPe0Sg/V_3sY49uSTI/AAAAAAAAAfo/YPlM9XWcpNUxesTjqd2tIMulVdZMnpKJACLcB/s1600/southfront-3.jpg" width="200"/></a></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<br /><br />Reinhard Mey - Das Narrenschiff<br /><object height="50%" width="50%"><param name="movie" value="//www.youtube.com/v/8Lz_qPvKCsg&amp;hl=en_US&amp;fs=1&amp;"><param name="allowFullScreen" value="true" /><param name="allowscriptaccess" value="always" /><embed allowfullscreen="true" allowscriptaccess="always" height="50%" src="//www.youtube.com/v/8Lz_qPvKCsg&amp;hl=en_US&amp;fs=1&amp;" type="application/x-shockwave-flash" width="100%"></embed></object><br /><br />911 Trek<br /><object height="50%" width="50%"><param name="movie" value="//www.youtube.com/v/ysa8sVGllQI&amp;hl=en_US&amp;fs=1&amp;"><param name="allowFullScreen" value="true" /><param name="allowscriptaccess" value="always" /><embed allowfullscreen="true" allowscriptaccess="always" height="50%" src="//www.youtube.com/v/ysa8sVGllQI&amp;hl=en_US&amp;fs=1&amp;" type="application/x-shockwave-flash" width="100%"></embed></object><br /><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Spenden</h2>
<div class='widget-content'>
<b>Bitte tragen Sie durch Ihre Spende zum Erhalt dieses Blogs bei.</b><br /><br/>
<b>Per Überweisung:</b><br />
<br />Verwendungszweck: <b>Spende</b><br /><br/>
Andreas Ungerer<br />
<br />
IBAN: DE30 5001 0517  5422 1090 50<br />
BIC/SWIFT: INGDDEFF<br /><br /><br />
<b>Via Paypal:</b><br /><br />


<center><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="2ZLGQUDMCQB8G" />
<input type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen &#8211; mit PayPal." />
<img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1" />
</form><br />
(Paypal verlangt Provisionsgebühren)</center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive2'>
<h2>Blog-Archiv</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive2_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(193)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/11/'>
November
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/09/'>
September
</a>
<span class='post-count' dir='ltr'>(24)</span>
<ul class='posts'>
<li><a href='https://wunderhaft.blogspot.de/2017/09/al-mayadeen-patrick-henningsen-uber.html'>Al Mayadeen: Patrick Henningsen über Kluge Macht u...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/die-verborgenen-beruchtigten-verbrechen.html'>Die verborgenen, berüchtigten Verbrechen von PKK &amp;...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/das-syrische-volk-wute-da-dieser-krieg.html'>&quot;Das syrische Volk wußte, daß dieser Krieg ihr Lan...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/die-kurden-historischer-ruckblick-auf.html'>Die Kurden: Historischer Rückblick auf die tatsäch...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/kurzmeldung-erneut-kritischer.html'>Kurzmeldung: Erneut kritischer Journalist vor Geri...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/wolfgang-eggert-das-islamisierungskompl.html'>Wolfgang Eggert: Das Islamisierungskomplott - Wer ...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/wahlen-gehen-sinnlose-musterbedienung.html'>Wählen gehen!? Sinnlose Musterbedienung oder aktiv...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/neo-kurdistan-und-der-schleier-der-lugen.html'>NEO - Kurdistan und der Schleier der Lügen</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/grune-spd-und-cdu-verurteilen-einhellig.html'>Grüne, SPD und CDU verurteilen einhellig die Masse...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/trumps-un-ansprache-fur-ein.html'>Trumps UN-Ansprache für ein Einschreiten gegen nic...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/zehn-jahre-nach-kerner-eva-herman-packt.html'>Zehn Jahre nach Kerner: Eva Herman packt aus.</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/jimmy-carter-die-vereinigten-staaten.html'>Jimmy Carter: &quot;Die Vereinigten Staaten sind eher e...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/alternative-medien-in-deutschland-uber.html'>&quot;Alternative Medien&quot; in Deutschland - über crowd f...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/das-lsiamisierungskomplott-wer-spielt.html'>Das lsIamisierungskomplott - Wer spielt gegen Euro...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/wer-regiert-amerika.html'>Wer regiert Amerika?</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/unser-nichtwahlerforum-2017-ein-forum.html'>Unser Nichtwählerforum 2017 - Ein Forum selbstverl...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/politischer-widerstand-gegen-den.html'>Politischer Widerstand gegen den verfassungswidrig...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/911-das-b-movie-des-pentagon.html'>9/11: Das B-Movie des Pentagon</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/beginnt-europa-bezuglich-der.html'>Beginnt Europa bezüglich der Flüchtlinge vernünfti...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/eva-herman-regierung-verschleiert.html'>Eva Herman: Regierung verschleiert Bevölkerungsaus...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/frank-zappa-hes-so-gay-bobby-brown.html'>Frank Zappa - He&#39;s So Gay + Bobby Brown</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/volkerrecht-ist-amerikanern-schnuppe.html'>Völkerrecht? Ist Amerikanern schnuppe</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/kriegstreiberin-nikki-haley-mit.html'>Kriegstreiberin Nikki Haley mißt weiterhin mit zwe...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/09/soziale-medien-sind-ein-werkzeug-der.html'>Soziale Medien sind ein Werkzeug der CIA: &quot;Faceboo...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/08/'>
August
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/04/'>
April
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/03/'>
März
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(216)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/11/'>
November
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/09/'>
September
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/08/'>
August
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/04/'>
April
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/03/'>
März
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(85)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/09/'>
September
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/08/'>
August
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/04/'>
April
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/03/'>
März
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(110)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/11/'>
November
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/04/'>
April
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/03/'>
März
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2011/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>(310)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/11/'>
November
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/09/'>
September
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/08/'>
August
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(51)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/04/'>
April
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/03/'>
März
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2009/'>
2009
</a>
<span class='post-count' dir='ltr'>(13)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2009/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=BlogArchive&widgetId=BlogArchive2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive2"));' target='configBlogArchive2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Oft gelesen</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2017/12/die-nato-will-ruland-angreifen-und-den.html'>Die NATO will Rußland angreifen und den 3. Weltkrieg entfachen</a></div>
<div class='item-snippet'>Von Jonas E. Alexis  Übersetzt von wunderhaft    Offensichtlich mag die NATO Rußland deswegen nicht, weil Rußland das politische und ideolog...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2017/12/die-verhinderung-eines-atomkriegs-ist.html'>Die Verhinderung eines Atomkriegs ist unsere höchste Pflicht  &#8211; Paul Craig Roberts</a></div>
<div class='item-snippet'>Von Dr. Paul Craig Roberts  Übersetzt von wunderhaft    (Zunächst bittet Dr. Roberts seine Leser um finanzielle Unterstützung und hat hierbe...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2017/12/die-voratzliche-verdummung-amerikas.html'>Die vorätzliche Verdummung Amerikas</a></div>
<div class='item-snippet'>Von Joachim Hagopian  (zuerst veröffentlcht im August 2014)  Übersetzt von wunderhaft / Übersetzung als PDF    Das Letzte, was die Elite ans...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2017/11/die-finstere-unausweichlikeit-des.html'>Die finstere Unvermeidbarkeit des Zionismus</a></div>
<div class='item-snippet'>Von Prof. Lawrence Davidson  via  Consortiumnews   Übersetzt von wunderhaft      Lawrence Davidson schreibt, daß sich unter den zunehmenden ...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2017/12/zionismus-im-widerspruch-zu.html'>Zionismus im Widerspruch zu Menschenrechten und universeller Gerechtigkeit: Israels Justizministern, Ayeket Shaked sagt die Wahrheit</a></div>
<div class='item-snippet'> Von Dr. Ludwig Watzal   Übersetzt von wunderhaft  / vom Autor redigiert und genehmigt    5. September 2017, Global Research    Justizminist...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2017/12/jesus-wurde-in-einem-polizeistaat.html'>Jesus wurde in einem Polizeistaat geboren</a></div>
<div class='item-snippet'>Von John W. Whitehead  Übersetzt von wunderhaft         22. Dezember 20017, TruePublica  Die Weihnachtsgeschichte von einem in einer Krippe ...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2017/12/die-reichen-haben-saison.html'>&#180;Die REICHEN haben Saison&#180;</a></div>
<div class='item-snippet'>Von Philip A Farrgio  Übersetzt von wunderhaft    25. Dezember, 2017, Global Research     Vielen Dank an den Sänger und Liedermacher, Donova...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2017/12/der-jugoslawienkrieg-das.html'>Der Jugoslawienkrieg, das Selbstbestimmungsrecht des Kosovo und die EU-NATO-Unterstützung der UÇK-Terroristen</a></div>
<div class='item-snippet'>Von Živadin Jovanović  Übersetzt von wunderhaft    Dietmar Hartwigs Brandbriefe an Angela Merkel    19. Dezember 2017, Global Research     E...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2017/12/weihelme-gemeinderate-finanziert-das.html'>Weißhelme & &#8216;Gemeinderäte&#8216; &#8211; finanziert das britische Außenministerium den Terrorismus in Syrien mit Steuergeldern?</a></div>
<div class='item-snippet'>Von Vanessa Beeley  Übersetzt von wunderhaft    [Anmerkung: In den vergangenen Tagen ist auch im deutschen Mediendschungel verschiedentlich ...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2017/12/deutsche-politiker-verurteilen-protest.html'>Deutsche Politiker verurteilen Protest gegen Israel als "Antisemitismus"</a></div>
<div class='item-snippet'>Von Dr. Ludwig Watzal  Übersetzt von wunderhaft / mit freundlicher Genehmigung des Autors     13. Dezember 2017, Global Research     Präside...</div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' target='configPopularPosts2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<center><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Creative Commons Lizenzvertrag" style="border-width:0" src="https://lh6.googleusercontent.com/proxy/kAA4n8jjKin7zesnnUu0bAQS6tuO3u4WO2silHdFqJzSQBeyCZfNyTNmSEyuSLR1_DrGXQ0RRuV7uPWLajknNukebWe3mUXpjQ=s0-d"></a><br /><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title"> <i><a href="http://wunderhaft.blogspot.de" target="_blank">wunderhaft</a></i> </span> ist, wenn nicht anders angegeben, lizenziert unter einer <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"> Internationalen Creative Commons-Lizenz 4.0<br /><br />

Namensnennung - Nicht kommerziell - Keine Bearbeitung</a></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>Haftungsausschluß</h2>
<div class='widget-content'>
<p><strong>Haftung für Inhalte</strong></p>    <p>Dieser Blog ist rein privater und künstlerischer Natur. Die Blogbetreiber sind für eigene Inhalte auf diesen Seiten nach den allgemeinen Gesetzen verantwortlich. Es gilt <a href="http://www.buzer.de/s1.htm?a=5&amp;g=gg" target="_blank">Art. 5 GG</a>. Wir sind nicht verpflichtet übermittelte oder gespeicherte fremde Informationen zu überwachen oder nach Umständen zu forschen, die auf eine rechtswidrige Tätigkeit hinweisen. Verpflichtungen zur Entfernung oder Sperrung der Nutzung von Informationen nach den allgemeinen Gesetzen bleiben hiervon unberührt. Eine diesbezügliche Haftung ist jedoch erst ab dem Zeitpunkt der Kenntnis einer konkreten Rechtsverletzung möglich. Bei Bekanntwerden von entsprechend nachvollziehbaren Rechtsverletzungen werden wir diese Inhalte umgehend entfernen.</p><br />    <p><strong>Haftung für Links</strong></p>Unser Angebot enthält Links zu externen Webseiten Dritter, auf deren Inhalte wir keinen Einfluss haben. Deshalb können wir für diese fremden Inhalte auch keine Gewähr oder Haftung übernehmen. Für die Inhalte der verlinkten Seiten ist stets der jeweilige Anbieter oder Betreiber der Seiten verantwortlich. Die verlinkten Seiten wurden zum Zeitpunkt der Verlinkung auf mögliche Rechtsverstöße überprüft. Rechtswidrige Inhalte waren zum Zeitpunkt der Verlinkung nicht erkennbar. Eine permanente inhaltliche Kontrolle der verlinkten Seiten ist jedoch ohne konkrete Anhalts- punkte einer Rechtsverletzung nicht zumutbar. Bei Bekanntwerden von Rechtsverletzungen werden wir derartige Links umgehend entfernen.<br />    <p><strong><br /></strong></p><p><strong>Urheberrecht</strong></p>Die durch die Seitenbetreiber erstellten Inhalte und Werke auf diesen Seiten unterliegen dem geltenden Urheberrecht. Die Vervielfältigung, Bearbeitung, Verbreitung und jede Art der Verwertung außerhalb der Grenzen des Urheberrechtes bedürfen der schriftlichen Zustimmung des jeweiligen Autors bzw. Erstellers. Downloads und Kopien dieser Seite sind nur für den privaten, nicht kommerziellen Gebrauch gestattet. Nicht kommerzielle Anbieter haben, nur bei der deutlichen Verlinkung auf diesen Blog das Recht Artikel auszugsweise zu veröffentlichen. Soweit die Inhalte auf dieser Seite nicht vom Betreiber erstellt wurden, werden die Urheberrechte Dritter beachtet. Insbesondere werden Inhalte Dritter als solche gekennzeichnet. Sollten Sie hier dennoch auf eine Urheberrechtsverletzung aufmerksam werden, bitten wir um einen entsprechenden Hinweis. Bei Bekanntwerden von Rechtsverletzungen werden wir derartige Inhalte umgehend entfernen.<br /><p><i>Dieser rechtliche Hinweis wurde mit Hilfe des <a href="http://www.e-recht24.de/muster-disclaimer.html" rel="nofollow" target="_blank">Disclaimers</a> von eRecht24, dem Portal zum Internetrecht von Rechtsanwalt Sören Siebert erstellt</i></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' target='configText2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Design "Awesome AG". Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/4187781524-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>