<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2437439463-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://wunderhaft.blogspot.de/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://wunderhaft.blogspot.com/2017/07/die-schwarze-kapuze-der-zensur-gestern.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="wunderhaft - Atom" href="https://wunderhaft.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="wunderhaft - RSS" href="https://wunderhaft.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="wunderhaft - Atom" href="https://www.blogger.com/feeds/7924738530022856605/posts/default" />

<link rel="alternate" type="application/atom+xml" title="wunderhaft - Atom" href="https://wunderhaft.blogspot.com/feeds/8349411901072020481/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3061962209-ieretrofit.js"></script>
<![endif]-->
<link href='http://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png' rel='image_src'/>
<meta content='Gedankenkontrolle, Geopolitik, Geschichte, Meinungsmanipulation, Zensur,' name='description'/>
<meta content='https://wunderhaft.blogspot.com/2017/07/die-schwarze-kapuze-der-zensur-gestern.html' property='og:url'/>
<meta content='Die schwarze Kapuze der Zensur - Gestern und Heute' property='og:title'/>
<meta content='Gedankenkontrolle, Geopolitik, Geschichte, Meinungsmanipulation, Zensur,' property='og:description'/>
<meta content='https://lh6.googleusercontent.com/proxy/kAA4n8jjKin7zesnnUu0bAQS6tuO3u4WO2silHdFqJzSQBeyCZfNyTNmSEyuSLR1_DrGXQ0RRuV7uPWLajknNukebWe3mUXpjQ=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>wunderhaft: Die schwarze Kapuze der Zensur - Gestern und Heute</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1150px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1150px;
max-width: 1150px;
_width: 1150px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 260px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 260px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("260px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 260px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 260px;
margin-right: -260px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7924738530022856605&amp;zx=cedd8d00-ba2e-4bb5-942f-f0d111a9a795' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7924738530022856605&amp;zx=cedd8d00-ba2e-4bb5-942f-f0d111a9a795' rel='stylesheet'/></noscript>
</head>
<body class='loading variant-icy'>
<div class='navbar no-items section' id='navbar'>
</div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='https://wunderhaft.blogspot.de/'>
wunderhaft
</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span><center><b>Geopolitische Analysen</b></center></span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div id='nav1'>
<ul class='level1'>
<li class='level1-li'><a href='http://www.wunderhaft.blogspot.de'>Startseite</a></li>
<li class='level1-li'><a href='http://wunderhaft.blogspot.com/p/blog-page_14.html'>Über</a></li>
<li class='level1-li'><a href='#'>Agenda 21</a>
<ul class='level2'>
<li><a href='http://wunderhaft.blogspot.com/p/blog-page_6475.html'>Unterrichtsreihe</a></li>
<li><a href='http://wunderhaft.blogspot.ro/p/blog-page_2654.html'>Linkliste</a></li>
</ul>
</li>
<li class='level1-li'><a href='#'>Geo-Engineering</a>
<ul class='level2'>
<li><a href='http://wunderhaft.blogspot.de/p/blog-page_9149.html'>Aufzeichnungen</a></li>
<li><a href='http://wunderhaft.blogspot.de/p/blog-page_9460.html'>Linkliste</a></li>
<li><a href='http://wunderhaft.blogspot.de/p/selbst-recherchieren.html'>Recherche</a></li>
</ul>
</li>
<li class='level1-li'><a href='http://wunderhaft.blogspot.com/p/blog-page_2.html'>Impressum</a></li>
</ul>
</div>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol'></div>
<div class='tabs no-items section' id='crosscol-overflow'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Donnerstag, 20. Juli 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='http://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png' itemprop='image_url'/>
<meta content='7924738530022856605' itemprop='blogId'/>
<meta content='8349411901072020481' itemprop='postId'/>
<a name='8349411901072020481'></a>
<h3 class='post-title entry-title' itemprop='name'>
Die schwarze Kapuze der Zensur - Gestern und Heute
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-8349411901072020481' itemprop='articleBody'>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div>
<style type="text/css">td p { margin-bottom: 0cm; }p { margin-bottom: 0.25cm; line-height: 120%; }a:link {  }</style>


<br />
<div style="line-height: 100%; margin-bottom: 0cm; text-align: left;">
<span style="font-size: medium;"><span style="font-size: small;">Von <b><a href="https://archive.org/details/BeatyJohnTheIronCurtainOverAmerica1.o" target="_blank">John Owen Beaty</a></b></span></span></div>
<div style="line-height: 100%; margin-bottom: 0cm; text-align: left;">
<span style="font-size: medium;"><span style="font-size: small;">Übersetzt von <i><b>wunderhaft</b></i></span></span></div>
<div style="line-height: 100%; margin-bottom: 0cm; text-align: left;">
<br /></div>
<div style="line-height: 100%; margin-bottom: 0cm; text-align: left;">
<br /></div>
<div style="line-height: 100%; margin-bottom: 0cm; text-align: left;">
<span style="font-size: medium;"><span style="font-size: small;"><b>[Anm:</b> <span style="color: red;">Dies ist (m)eine Übersetzung des 5. Kapitels des von John Beaty, ursprünglich im Jahr 1951 verfassten Werks, <a href="https://archive.org/details/BeatyJohnTheIronCurtainOverAmerica1.o" target="_blank"><i>The Iron Curtain Over Amerika</i></a> (Der eiserne Vorhang über Amerika).</span></span></span></div>
<div style="line-height: 100%; margin-bottom: 0cm; text-align: left;">
<br /></div>
<div style="line-height: 100%; margin-bottom: 0cm; text-align: left;">
<span style="color: red;"><span style="font-size: medium;"><span style="font-size: small;">John Beaty war Professor Philosophie, lehrte englische Literatur und hat vor und während des 2. Weltkriegs für den militärischen Geheimdienst der Vereinigten Staaten gearbeitet. Er hatte großes Interesse an Geschichte und schrieb dieses Buch, um seine Landsleute vor Umständen zu warnen, wie wir sie heute vielfach erleben.</span></span></span></div>
<div style="line-height: 100%; margin-bottom: 0cm; text-align: left;">
<br /></div>
<div style="line-height: 100%; margin-bottom: 0cm; text-align: left;">
<span style="font-size: medium;"><span style="font-size: small;"><span style="color: red;">Das folgende Kapitel des hervorragend recherchierten und anspruchsvollen Werks hat John Beaty verschiedenen Formen der Zensur gewidmet, die sich, wenig überraschend, kaum von den heute angewandten Methoden der Meinungsmanipulation zum Ausblenden der Wahrheit unterscheiden. Selbst wer von vielen der hier genannten Personen noch nie etwas gehört hat, wird dennoch über die deutlichen Parallelen und Zusammenhänge staunen<i> </i>und überrascht sein, daß viele der damals beteiligten Organisationen auch heute noch aktiv sind.</span></span></span><br />
<br />
<span style="font-size: medium;"><span style="font-size: small;"><span style="color: red;">Ich hatte bei der Übersetzung des folgenden Kapitels nicht vorgesehen es hier zu veröffentlichen, weshalb allein die Formatierung viele Stunden, in Anspruch genommen hat. Allerdings halte ich seine Lektüre für ein Verständnis des derzeitigen Weltgeschehens für so grundlegend, daß ich mich dazu entschlossen habe es interessierten Lesern zugänglich zu machen.</span></span></span></div>
<div style="line-height: 100%; margin-bottom: 0cm; text-align: left;">
<br /></div>
<div style="line-height: 100%; margin-bottom: 0cm; text-align: left;">
<span style="font-size: medium;"><span style="font-size: small;"><span style="color: red;">Nehmen Sie sich zum Lesen des Textes also genügend Zeit, und recherchieren Sie selbst. <span style="color: black;">A.</span></span><b>]</b></span></span></div>
<div style="line-height: 100%; margin-bottom: 0cm; text-align: left;">
<span style="font-size: medium;"><br /></span></div>
<div align="center" style="line-height: 100%; margin-bottom: 0cm;">
<br /></div>
<div align="center" style="line-height: 100%; margin-bottom: 0cm;">
<br /></div>
<br /></div>
<div style="text-align: center;">
<b>Kapitel V</b><br />
<h2>
Die schwarze Kapuze der Zensur</h2>
</div>
<div>
<b><br />Über Kopf, Gesicht, und Schultern trugen mittelalterliche Scharfrichter zuweilen eine lockere, rabenschwarze Kapuze. Das düstere Kleidungsstück war mit zwei Löchern für die Augen versehen, deren Blicke durch den nicht identifizierbaren Träger in die umstehende Menge für Schrecken bei den Zuschauern sorgten, während er seine grausame Arbeit verrichtete. In ähnlicher Weise vermummen sich heute die ihre Identität und Absicht verbergende Feinde unserer Zivilisation, die plötzlich Angst erzeugen und unsere Verfassung sowie das Erbe unserer christlichen Zivilisation untergraben, mit der schwarzen Kapuze der Zensur. Im Mittelalter haben die Zuschauer zumindest gewußt was vor sich ging, aber in der Neuzeit verfügen die Menschen nicht über dieses Wissen. Ohne die durch verdeckte Propaganda erzeugte Unwissenheit und Falschbeurteilung hätte eine alarmierte Öffentlichkeit und ein informierter Kongreß die Nation längst in eine glücklichere Bestimmung geführt.</b><br />
<a name='more'></a><br />
Das Ausblenden der Wahrheit wurde in den Vereinigten Staaten (<b>I</b>) von Exekutivorganen der nationalen Regierung und (<b>II</b>) von Mächten außerhalb der Regierung durchgeführt.<br />
<br />
Die Erwähnung staatlicher Zensur bedeutet nicht, daß unsere Regierung Zeitungen unterdrückt, Journalisten inhaftiert oder die Veröffentlichung aktueller Nachrichten, die bereits in Fachzeitschriften veröffentlicht worden sind, auf andere Weise verhindert. Es ist zu hoffen, daß ein solcher Rückfall in die Barbarei uns für immer erspart bleibt.<br />
<br />
<br />
<br />
<div style="text-align: center;">
<b>I</b></div>
<br />
Nichtsdestotrotz ist von vielen Regierungsbehörden der Vereinigten Staaten seit Mitte der dreißiger Jahre willentlich eine Form von Zensur angewendet worden. Es ist hierbei nichts gegen Zensur von Informationen der Vereinigten Staaten über Truppenbewegungen, militärische Pläne und hiermit verbundenen Themen einzuwenden. Diese Form der Geheimhaltung ist für unsere Sicherheit und die Überraschung des Gegners notwendig und ein wichtiger Teil der Kriegskunst. Auch ist nichts gegen die Art von Zensur wie die Fälschung von Fakten über unsere Verluste am 7. Dezember 1941 in Pearl Harbour (<i>Pearl Harbor, The Story of the Secret War</i>, by George Morgenstern, The Devin-Adair Company, New York, 1947) zu sagen, obwohl die Fälschung offensichtlich eher dazu gedacht war dem Unmut der Bevölkerung auf die Regierung vorzubeugen, als einen Gegner zu täuschen, der die Fakten bereits kannte.<br />
<br />
Unglücklicherweise jedoch betrifft die Zensur mittlerweile nicht nur den militärischen, sondern auch den politischen Bereich. Aus den weit verbreiteten, eklatanten Beispielen für das Vertuschen der Wahrheit durch die Regierung vor, während und nach dem Zweiten Weltkrieg, sollen die folgenden fünf Abschnitte (a - e) eher Musterexemplare, anstatt nur die oberflächliche Betrachtung eines Bereiches sein, auf dessen Umfang die folgende Aussage hinweist: Der Kongreßabgeordnete Rees (N.Y., Rep) nannte in der vergangenen Woche Zahlen zu der Menge an Werbefachleuten, die in sämtlichen Regierungsbehörden beschäftigt sind. &#8220;Nach der letzten Erhebung&#8220;, sagte er, &#8220;gab es dort 23.000 Vollzeit- und 22.000 Teilzeitbeschäftigte&#8220; (From &#8220;Thought Control&#8221;, <i>Human Events</i>, March 19, 1952). <br />
<br />
<br />
<br />
<div style="text-align: center;">
(<b>a</b>)</div>
</div>
<div>
Die widerlichste, verdeckte Zensur der Roosevelt-Regierung hat unser Volk in den Zweiten Weltkrieg geführt. Die Ausblendung von Deutschlands Aufruf zur Beilegung unserer Differenzen wurde in Kapitel IV ausreichend und umfassend dargestellt. Starke, umfangreich dokumentierte Hinweis für eine ähnliche Zensur von offensichtlichen Bemühungen der Regierung einen Krieg im Pazifik zu beginnen, werden in Frederic R. Sanboms bereits erwähntem Werk Design for War präsentiert. Eine Aussage von ähnlicher Bedeutung machte der Kriegskorrespondent, Autor und Radiosprecher, Frazier Hunt. An den Dallas Woman's Club gewandt sagte er Ende 1950: &#8220;Die Amerikanische Propaganda wäscht das Außenministerium von seinen Fehlern rein &#8230; die Meinungsfreiheit der Amerikaner ist geopfert worden &#8230; Wir können keinen Widerstand leisten, weil wir die Fakten nicht kennen.&#8220;<br />
<br />
Zu Details über ein aufrüttelndes Beispiel für die erschreckende Existenz von Zensur bei der Vorbereitung unserer Kapitulation vor den Sowjets und die Rolle, die Generalmajor Clayton Bisswell, A.C., G-2 (der Chef des militärischen Geheimdienstes), der Botschafter in Moskau, W. Avernell Harriman und Mr. Elmer Davis, der Direktor der Behörde für Kriegsinformationen hierbei spielten, lesen Sie den Artikel von Mr. Lane, dem ehemaligen US-Botschafter in Polen (<i>The American Legion Magazine</i>, February, 1952). Auf die folgende Frage von Mr. Lane gab es keine offizielle Antwort:<br />
<blockquote class="tr_bq">
Wer hat auf der höchsten Regierungsebene der Vereinigten Staaten das Verschleiern sämtlicher für die Sowjets nachteiliger Geheimdienstberichte und die ausschließliche Verbreitung von Lügen und kommunistischer Propaganda angeordnet? </blockquote>
<br />
Professor Harry Elmer Barnes Broschüre, &#8220;<i>Was Roosevelt Pushed Into War by Popular Demand in 1941?</i>&#8221; (Freeman&#8217;s Journal Press, Cooperstown, New York, 1951, 25&#162;) liefert eine so wichtige Betrachtung der Regierungszensur durch die Unterwanderung des öffentlichen Bewußtseins und eine seht gute Liste bedeutsamer Fakten, die der Bevölkerung vorenthalten wurden, daß hier ein erweiterter Auszug davon verwendet wird:<br />
<blockquote class="tr_bq">
Für jede Annahme einer Relation zwischen öffentlicher Meinung und politischen Handlungen ist dies eine fundamentale Überlegung: Nicht nur was die Menschen denken, sondern die Schlüssigkeit ihrer Meinung ist das Wichtigste. Die Gründer unserer Demokratie haben angenommen, daß, wenn der Staatskunst die öffentliche Meinung ein sicherer Führer sein soll, die Wählerschaft aufrichtig und angemessen informiert werden muß. Ich glaube nicht, daß irgendein Befürworter, welcher Ansicht auch immer, behaupten würde, daß die amerikanische Öffentlichkeit unvoreingenommen und hinreichend über die wahre Natur und Absicht von Präsident Roosevelts Außenpolitik von 1937 bis Pearl Harbour informiert worden ist. In der Öffentlichkeit wurden hierzu, ob die Meinungsumfragen nun zutreffend sind oder nicht, keine vollständigen Sachinformationen gefunden.<br />
<br />
Unter den wichtigen, vor Kriegsende unbekannten Tatsachen befanden sich: (1) Roosevelts Erklärung gegenüber Präsident Beneš im Mai 1939, daß die Vereinigten Staaten dem Krieg beitreten würden, um Hitler zu besiegen, (2) die verheimlichte Zusammenarbeit von Roosevelt und Churchill von 1939 bis 1941, (3) Roosevelts Druck auf Großbritannien, Frankreich und Polen beim Widerstand gegen Hitler im Jahr 1939, (4) die Tatsache, daß die Administration entschieden hatte, daß wir uns seit dem &#8222;Zerstörer-für-Stützpunkte-Abkommen&#8220; vom September 1941 rechtlich und moralisch im Krieg befanden, (5) Botschafter Grews Warnung im Januar 1941 davor, daß, wenn die Japaner je einen Überraschungsangriff auf die Vereinigten Staaten verüben sollten, das voraussichtlich in Pearl Harbour geschähe, und daß Roosevelt, Stimon, Knox, Marschall und Stark darin übereinstimmten, daß Grew richtig lag, (6) die Konferenz der anglo-amerikanischen Stabsoffiziere im Januar 1941, (7) der Entwurf und die Genehmigung von Washingtons Gesamtkriegskonzepts und die gemeinsame Kriegsplanung von Armee und Marine seit dem Mai 1941, (8) die Wahrheit über die Natur und Ergebnisse der Atlantik-Charta, (9) die hinterhältige Diplomatie von Außenminister Hull gegenüber Japan, (10) Konoyes vergeblicher Appell für ein Treffen mit Roosevelt zur Einigung in pazifischen Fragen, (11) Roosevelts Kriegslisten zur Provokation eines Angriffs durch Deutschland und Japan, (12) Stimsons Erklärung über den Plan Japan zur Abgabe des ersten Schusses zu bewegen, (13) die Idee, daß wir würden schießen müssen, wenn Japan eine bestimmte Linie überschritt, (14) die wahre Natur und die Auswirkungen von Hulls Ultimatum vom 26. November 1941 und (15) das kriminelle Unterlassen der Übergabe von Informationen über den drohenden Angriff der Japaner an Admiral Kimmel und General Short.<br />
<br />
Wenn die Menschen nach irgendeiner diesbezüglich intelligenten Reaktion befragt werden, müssen sie wissen worüber sie abstimmen. Das war in den Jahren vor Pearl Harbour offenbar nicht der Fall. </blockquote>
<br />
<br />
<div style="text-align: center;">
(<b>b</b>)</div>
<br />
Beinahe, wenn nicht ebenso unvertretbar wie die geheimen Kriegsvorbereitungen, war die vollständige Täuschung der Amerikaner durch die Unterdrückung oder das Vorenthalten von Fakten am Vorabend der Präsidentschaftswahl 1944. Hierzu drei Beispiele.<br />
<br />
Zuallererst hatte die Öffentlichkeit keinen Hinweis auf die Bedeutung der informellen Diskussionsrunden mit der &#8222;Linken&#8220; erhalten, die zur Nominierung derselben schiefrigen Wahlmänner bei den demokratischen, Arbeiter- und liberalen Parteien in New York führte &#8211; ein Abkommen, dem die Etablierung des schicksalhaften Zugriffs von Kommunisten auf wichtige Machtpositionen in unserer Regierung generell zugeschrieben werden kann. Nebenbei waren die Forderungen der extremen Linken unter der politischen Philosophie, &#8220;Wir brauchen diese Stimmen&#8220;, unantastbar. Dewey, der Republikaner, erhielt 2.987.647 Stimmen gegenüber den 2.478.235 Stimmen für Roosevelt, dem Demokraten &#8211; und Roosevelt erhielt das Amt nur mit der Hilfe von 496.236 Stimmen der liberalen Flügel, die beide mit Roosevelts Wahlmännern besetzt waren!<br />
<br />
Als anderes Beispiel für das Herbeischaffen linker Stimmen, täuschte der Präsident die Öffentlichkeit am 28. Oktober 1944, als er &#8220;mit dem Umfang der an amerikanische Soldaten auf den Schlachtfeldern gesandten Munition und Ausrüstung prahlte&#8220;. Die Wahrheit jedoch war, daß unsere kämpfenden Soldaten weniger Opfer erlitten hätten, wenn sie einiges der Ausrüstung erhalten hätten, die zu jener Zeit in großen Mengen und weit über den tatsächlichen Bedarf hinaus nach Sowjet-Rußland geflossen ist. Es war niemand anderes als Mrs. Anna Rosenberg, &#8220;eine unverzichtbare und unauslöschliche Ideologin des New Deals und eine alte Freundin von Mrs. Roosevelt&#8220;, die, etwa einen Monat vor der Wahl, &#8220;nach Europa ging und dort erfahren hat, daß die Munition für unsere Truppen rationiert worden ist&#8220;. &#8220;Es ist offensichtlich, daß Mrs. Rosenberg diese Information nicht vor dem Wahltag weitergegeben hat&#8220;. Erst nach der Wahl und vor dem Ende desselben tragischen Novembers, wurden die Details offenbar veröffentlicht, um die Produktion anzukurbeln (alle Zitate aus Westbrook Pegler&#8217;s Kolumne &#8220;Fair Enough,&#8221; 27. November 1944, Washington Times-Herald und anderen Zeitungen).<br />
<br />
Das dritte Beispiel hinsichtlich erkennbarer Fälschung und Täuschung hat mit dem Gesundheitszustand von Präsident Roosevelt im Sommer und Herbst des Jahres 1944 zu tun. Von der ausländischen Presse ist auf seinen offensichtlichen körperlichen Verfall hingewiesen und dieser von anständigen Verbindungsoffizieren dem Weißen Haus mitgeteilt worden (persönliche Kenntnis des Verfassers). Obwohl von Leuten in hohen Positionen, die hiervon Kenntnis hatten, angenommen wurde, daß Präsident Roosevelt sich nicht mehr von seiner Erkrankung im Dezember 1943 und dem Januar 1944 erholen würde, unternahm er bei Frühlingswetter auf den Landgut seines Freundes Bernard Baruch, &#8220;Hobcaw Barony&#8220;, an der Küste South Carolinas lange Bemühungen für seine Genesung. Als der nahende Tod des Präsidenten, nach seiner Wahl für eine vierte Amtszeit, zu offensichtlich wurde, beantworteten Washingtons Presseleute die gestellte Frage: &#8220;Wer wird Ihrer Meinung nach der nächste Präsident?&#8220; mit &#8220;Wallace&#8220;. Der ehemalige Postminister, General James A. Farley hat bezeugt, daß Roosevelt zur Zeit seine Abreise nach Jalta &#8220;ein Sterbender&#8220; gewesen ist (&#8220;America Betrayed at Yalta,&#8221; by Congressman Lawrence H. Smith,<i> National Republic</i>, im Juli des Jahres 1951). Die weit verbreitete Annahme, daß Roosevelts Gesundheitszustand sich rapide verschlechtere, wurde kurze Zeit später, durch die Tatsache seines körperlichen Verfalls zum Zeitpunkt seines Todes, der in weniger als drei Monaten nach seiner Amtseinführung eingetreten ist, zur Gewissheit.<br />
<br />
Nichtsdestotrotz, wurde Vizeadmiral Ross T. McIntire, Generalarzt bei der Navy und Roosevelts Leibarzt in einem Artikel der <i>Life</i> von Jeanne Perkins am 21. Juli 1944 mit den Worten zitiert: &#8222; Ich kann uneingeschränkt behaupten, daß der Gesundheitszustand des Präsidenten ausgezeichnet ist.&#8220;<br />
<br />
<br />
<div style="text-align: center;">
(<b>c</b>)</div>
<br />
Im 2. Weltkrieg wurden Zensur und Fälschung in der einen oder anderen Form nicht nur von hohen Regierungsbehörden, sondern auch auf unteren Ebenen betrieben. Verschiedene Beispiele, von denen hier drei genannt werden, hat der Autor selbst erlebt.<br />
<br />
(1) Das wahrscheinlich eklatanteste war das (von zwei Beamten mit osteuropäischem Hintergrund vorbereitete) Weglassen von, dem Kommunismus unschmeichelhaften, Fakten in einem wichtigen Zeugnis der Nothilfe- und Wiederaufbauverwaltung der Vereinten Nationen durch zwei patriotische, polnischsprachige Kongressabgeordnete (beide Demokraten aus dem Norden) auf ihrer Rückkehr von einer Mission des auswärtigen Ausschusses in Polen. Eine Untersuchung wurde eingeleitet, jedoch wurden die beiden Beamte vor deren Beendigung vom Dienst suspendiert.<br />
<br />
(2) Einseitig linkslastige Nachrichtenauszüge von Pressestimmen im Kriegsministeriums in einem Verhältnis 50 : 1 beabsichtigten vermutlich die Meinung und auch die von US-Soldaten, zu beeinflussen. Beispielsweise war die linke Zeitung <i>PM</i> (Auflage: 137.000) in einem Fall (<i>Bureau of Publications Digest</i>, March 14, 1946) mit einer Spaltengröße von 616 inches im Vergleich zu 35 &#189; inches bei dem nicht linken <i>N.Y. Telegraph</i> (Auflage: 389.257) zu einem Sachverhalt vertreten. Es gab auch regionale Unausgewogenheiten. So wurde einer Debatte im nordöstlichen Teil der Vereinigten Staaten, einschließlich Missouri, 98 Prozent des vorhandenen Platzes gewidmet, während sie im Rest des Landes, einschließlich der Staaten am Südatlantik, den Staaten am Golf von Mexiko, den südwestlichen Staaten, den Prärie-Staaten, den Rocky Mountains und der Pazifikküste, nur 1,3 Prozent des Platzes erhielt.<br />
<br />
(3) Ende des Jahres 1945 trat der ehemalige Kriegsminister, Generalmajor Patrick D, Hurley, von seinem Amt als Botschafter in China zurück, um der amerikanischen Regierung und dem amerikanischen Volk über die Fähigkeit Sowjetrußlands zu berichten, &#8220;in Amerika einen starken und kontinuierlichen, maßgeblichen Einfluß auf die amerikanische Politik und die amerikanische Regierung, einschließlich des Justizministeriums, auszuüben (für Details hierzu siehe Kapitel VI, a). Es wurde erwartet, daß General Hurley &#8220;sensationelle Enthüllungen&#8220;, besonders über bestimmte Mitglieder des fernöstlichen Außenministeriums, offenbaren würde (Zitat aus der Washington Times-Herald, 3. Dezember 1945), aber diese wurden von hohen Regierungsbehörden einschließlich des Vorsitzenden des Ausschusses für auswärtige Angelegenheiten verharmlost, und weite Teile der Presse verschworen sich dazu seine Botschaft zu ersticken. Ein geplantes Interview des militärischen Geheimdienst, das der Autor mit General Hurley arrangiert hatte, wurde von höherer Stelle abgesagt. Für die Aufzeichnungen sei allerdings gesagt, daß die dem Autor im militärischen Geheimdienst unmittelbar vorgesetzten Oberste und Brigadegeneräle sehr um ein vollständiges Bild des Geheimdienstes bemüht waren und während der über 2000 vom Autor geführten Interviews zu keiner Zeit Anstrengungen unternommen haben die Sammlung an Informationen zu unterdrücken &#8211; außer bei dem Befehl in dem gerade vorgestellten Fall.<br />
<br />
Nebenbei vermittelt die Zurückweisung von General Hurley den Eindruck, als habe die linke Palastwache die Präsident Roosevelts Regierung hinterlassen hat, in acht Monaten einen festeren Zugriff auf Mr. Truman erlangt, als sie ihn je auf den verstorbenen Präsidenten gehabt hatte, bis er in seinen letzten Monaten in einen Dämmerzustand verfiel. Roosevelts Vertrauen in Hurley wurde verschiedene Male von General Elliot Roosevelt in <i>As He Saw It</i> bezeugt. In Teheran sagte der Präsident an dem Morgen nach dem Bankett in der Russischen Botschaft<br />
<blockquote class="tr_bq">
Ich möchte, daß du etwas für mich tust, Elliot. Schau nach Pat Hurley und sage ihm, daß er ein Memorandum entwerfen soll, das dem Iran die Unabhängigkeit garantiert &#8230; Ich wünschte, daß ich mehr Männer wie Pat hätte, auf die ich mich verlassen kann. Die Männer im Außenministerium sind diese Karrierediplomaten &#8230; die Hälfte der Zeit weiß ich nicht, ob ich mich auf sie verlassen kann oder nicht(pp. 192 193).</blockquote>
Bei der zweiten Kairo-Konferenz sagte er zu seinem Sohn:
<br />
<blockquote class="tr_bq">
Dieser Pat Hurley &#8230; Er hat gute Arbeit geleistet. Wenn irgendwer dieses Chaos mit der chinesischen Innenpolitik in Ordnung bringen kann, dann er &#8230; Männer wie Pat Hurley sind von unschätzbarem Wert. Warum? Weil sie loyal sind. Ich kann ihm Aufträge geben, die ich niemand im Außenministerium je geben könnte, weil ich mich auf ihn verlassen kann &#8230; Beliebig oft haben die Männer im Außenministerium versucht mir Nachrichten vorzuenthalten, ihren Eingang zu verzögern oder sie auf anderem Weg aufzuhalten, nur weil einige dieser Karrierediplomaten nicht mit meiner Meinung einverstanden sind (pp. 204-205). </blockquote>
Die obigen Passagen werfen nicht nur ein Licht auf den enormen Angriff gegen Amerika durch das Verschweigen von General Hurleys Zeugnis, sondern bestätigen, daß das Außenministerium als nichts anderes als Experte dieser Geheimhaltung betrachtet werden kann.<br />
<br />
<br />
<div style="text-align: center;">
(<b>d</b>) </div>
<br />
Im Lauf der Jahre hat die Zensur durch die Regierung dermaßen zugenommen, daß sie beim Treffen der Amerikanischen Gesellschaft der Zeitungsverleger am 21. April 1951 das Hauptthema war. Hier ist ein Auszug (<i>The Evening Star</i>, Washington, April 21, 1951) aus einem Bericht des Ausschusses für Informationsfreiheit:<br />
<blockquote class="tr_bq">
Die meisten Regierungsbehörden zeigen einen außergewöhnlichen Eifer beim Erfinden von Regulierungen, Direktiven, Klassifizierungen und Strategien, die dazu dienen Nachrichten zu verbergen, zu färben oder zu kanalisieren &#8230;<br />
<br />
Wir Herausgeber nehmen an, daß niemand diese Prämisse bestreiten wird: Wenn die Menschen bestimmen, haben sie das Recht alles zu erfahren, was ihre Regierung tut. Dieses Komitee hat erschreckende Beweise dafür, daß führende Credo in Washington zum genauen Gegenteil wird: Das es nämlich gefährlich und unklug ist Informationen über die Regierung ungefiltert zu veröffentlichen. </blockquote>
Ungeachtet dieses Protestes weitete Präsident Truman die Zensurmaßnahmen der Regierung am 25. April 1951 drastisch aus. Und zwar durch durch die Vergabe der Befugnis und Verpflichtung Informationen von anderen Regierungsbehörden als &#8220;streng geheim&#8220;, &#8220;geheim&#8220; und &#8220;vertraulich&#8220; zu kennzeichnen, ein Recht und eine Verantwortlichkeit, die bis dahin prinzipiell nur Behörden des Verteidigungsministeriums genossen. Erneut protestierte die Amerikanische Gesellschaft der Zeitungsverleger (<i>AP,</i> September 25, 1951). Der Präsident versicherte der Öffentlichkeit, daß die Folge dieser Verordnung keine tatsächliche Zensur darstellen werde. Jedem, der mit der Bedeutung der Begriffe &#8220;geheim&#8220; und &#8220;vertraulich&#8220;, nicht aus Sicherheitsgründen, sondern zum Schutz von langen oder nicht vollständig verstandenen Dokumenten oder zur Informationsunterdrückung, vertraut ist, kann diese neue Anordnung nur als möglicher Beginn einer drastischen Zensur durch die gesamte Regierung erscheinen.<br />
<br />
Am Tag nach der Verordnung des Präsidenten &#8220;äußerten etwa 250 Mitglieder der Associated Press Managing Editors Association ihre Befürchtungen und ihre Entschlossenheit zum Kampf gegen die Errichtung neuer Barrieren&#8220; (<i>AP</i>, Sept. 1, 1951). Kent Cooper, der Geschäftsführer von Associated Press und angesehener Kämpfer für die Pressefreiheit sagte: &#8220;Ich bin über all die Bemühungen zur Vertuschung von Behördenfehlern ernsthaft besorgt.&#8220;<br />
<br />
Die Reaktion wurde, nachdem die Zensurverordnung einige Wochen alt war, am 19. Oktober 1951 vom U.S. <i>News and World Report</i> dementsprechend zusammengefasst:<br />
<blockquote class="tr_bq">
Die Zeitungsverleger und andere sind in tiefer Sorge darüber, daß diese Befugnis in ihrer Anwendung erweitert werden könnte, um Pfusch in der Verwaltung und Fehler in der Politik zu vertuschen, um nun ans Licht kommende Skandale zu verheimlichen oder jegliche, für die Regierung ungünstige Information, besonders da der Präsidentschaftswahlkampf ansteht, zu verbergen. </blockquote>
Es bleibt zu hoffen, daß die Zeitungen des Landes diesen Umstand im Bewußtsein des amerikanischen Volkes aufrechterhalten. (Weiterhin bleibt zu hoffen, daß sie gegen die Zensur durch einige ihrer Anzeigenkunden mit einer konzertierten Aktion vorgehen.) <br />
<br />
<div style="text-align: center;">
(<b>e</b>) </div>
<br />
Während des 2. Weltkriegs war der Kongreß in fast demselben Ausmaß Opfer von Zensur wie die Öffentlichkeit. Aufgrund seiner Position wurde der Verfasser von seinen Vorgesetzten damit beauftragt Kongreßabgeordnete davon in Kenntnis zu setzten was im Ausland geschah, sowie er diese auch nach ihrer Rückkehr aus Kriegsgebieten befragte. Einschließlich einiger Demokraten aus dem Norden, waren sie beunruhigt über die Dunkelheit der Zensur und empört über die Ausweitung der Nothilfe- und Wiederaufbauverwaltung der Vereinten Nationen (UNRRA), ohne sich über deren Bedeutung völlig im Klaren zu sein. Bezüglich Geheimdokumenten befand sich der Kongreß in einer heiklen Situation. Weil einige Senatoren und Repräsentanten, einschließlich Mitglieder der sensibelsten Ausschüsse, unbesonnene Schwätzer waren und wegen der Wahrscheinlichkeit, daß einige, wie der kanadische Parlamentarier, Fred Rose (Rosenberg), möglicherweise subversiv waren, konnte der Kongreß keine vollständige Einsicht in geheime Vorgänge verlangen. Die Alternative war das Zwielicht, in dem patriotische Senatoren und Repräsentanten arbeiten und abstimmen mußten.<br />
<br />
Über die Bedrohung durch den Kommunismus alarmiert, führte der Kongreß allerdings einige Untersuchungen durch und veröffentlichte eine Reihe von Broschüren und Büchern (<i>Superintendent of Documents</i>, Government Printing Office, Washington 25, D.C.), mit denen er die amerikanische Bevölkerung auf die allgemein vom Kommunismus ausgehende Gefahr für das Land sowie der durch in Ministerien und Regierungsehörden eingebettete Kommunisten ausgehende aufmerksam machen wollte. Es wird empfohlen Ihren eigenen Kongressabgeordneten oder einen Ihrer Senatoren um eine neue aktuelle Liste dieser Publikationen zu bitten. Eine der Serien von zehn-Cent-Büchern (siehe weiter unten in diesem Kapitel) trägt derzeit den Titel &#8220;100 Dinge, die Sie über den Kommunismus und die Regierung wissen sollten&#8220;. Wie pathetisch und wie erschreckend ist es, daß ein patriotischer Kongreß, der präzise Fakten ebenso leugnete wie die Bevölkerung, zu solchen Mitteln greifen muß, um die Öffentlichkeit dazu wach zu rütteln von unserer Regierung eine Säuberung der Exekutive zu fordern! <br />
<br />
<br />
<div style="text-align: center;">
<b>II</b> </div>
<br />
Allerdings war Zensur jedoch kein Monopol der Verwaltung. Vor, während und nach dem 2. Weltkrieg wurde, inmitten immer lauter werdender Rufen nach Pressefreiheit, eine der schärfsten Zensurmaßnahmen der Geschichte von Nichtregierungsorganisationen über die, die Meinung kontrollierenden, Medien der Vereinigten Staaten verhängt. Ein paar Beispiele folgen unter (a) Zeitungen, (b) Filmaufnahmen und (c) Bücher. Diese Beispiele sind nur Stichproben und decken auf keinen Fall das gesamte Feld ab. Die Thematik dieses Kapitels wird mit der Betrachtung dreier anderer die Zensur betreffende Themenbereiche (d, e, f) abgeschlossen.<br />
<br />
<br />
<div style="text-align: center;">
(<b>a</b>) </div>
<br />
Die Zensur von Nachrichten in Zeitungen besteht zum Teil in der Auswahl, der Ablehnung und der Verkürzung der Agenturmeldungen von <i>Assosiated Press</i> (AP), <i>United Press</i> (UP), International News Service (INS) und anderer Nachrichtenagenturen. Solche Praktiken können nicht generell verurteilt werden, da die meisten Zeitungen von den Agenturen weit mehr Material erhalten, als sie veröffentlichen können. Die Auswahl erfolgt zwangsläufig unter Zeitdruck und ist auf der Basis persönlicher und institutioneller Einstellungen legitim &#8211; sofern keine sie keine Sperrung wichtiger Neuigkeiten vorliegt. Der vereinzelte Gebrauch gekürzter Artikel zur Verschleierung des eigentlichen Nachrichteninhalts ist allerdings energisch zu verurteilen.<br />
<br />
Weit schlimmer ist das absichtliche Veränderung von Nachrichten, die &#8211; irgendwo zwischen Eingang und Druck &#8211; beim &#8222;Bearbeiten&#8220; solcher Berichte geschieht, bevor sie gedruckt werden. Während des 2. Weltkriegs hatte der Autor einmal die Aufsicht über sieben Fernschreiber und war erstaunt zu lernen, daß die Berichte der Nachrichtenagenturen manchmal neu formuliert worden sind, um der den Richtlinien oder den mutmaßlichen Richtlinien einer Zeitung oder den mutmaßlichen Einstellungen von Lesern oder Anzeigenkunden, oder möglicherweise den Vorurteilen des einzelnen Journalisten, der die Neuformulierung vorgenommen hatte, zu entsprechen! Daher beschrieb ein gefaxter Bericht den Feldmarschall von Mackensen nach dessen Tod als Sohn eines &#8222;Gutspächters&#8220;. Dieser Begriff, der konträr zu der in New York akzeptierten Doktrin von einem undemokratischen Deutschland war, wurde in einer großen New Yorker Tageszeitung zum &#8220;Sohn eines kleineren Landpächters&#8220; und in einer anderen zum &#8222;Sohn eines &#8220;wohlhabenden Immobilienmaklers&#8220;. Es wird hiermit nicht gesagt, daß die Eigentümer dieser Zeitungen Kenntnis von diesen oder ähnlichen Fällen hatten. Die veränderten Berichte zeigten allerdings die Macht des inoffiziellen Zensors, selbst wenn seine Einfußnahme auf unteren Ebenen geschah.<br />
<br />
Die Sicherstellung einer substantiell veränderten Bedeutung durch die Veränderung eines Wortes oder Satzes erlangte, soweit der Autor weiß, zuerst Ende 1951 öffentliche Aufmerksamkeit, als ein eifriger Propagandist in Lincolns &#8220;Gettysburg Address&#8220; das Wort &#8220;Nation&#8220; durch das Wort &#8220;Welt&#8220; ersetzt hat! Das effektvollere Gestalten von Lincolns großartigen Worten, &#8220;daß diese Nation mit Gottes Hilfe von Neuem die Freiheit aus sich hervorbringen wird&#8220;, hätte ihn zu einem Welt-Hegemon gemacht, abgesehen von der Tatsache, daß einige Amerikaner die Gettysburg Address auswendig kannten! Ihre Proteste deckten die Täuschung in diesem Einzelfall nicht nur auf, sondern brachten eine neue Form von Fälschung ans Tageslicht, die nur sehr schwer erkennbarer ist &#8211; außer, freilich, wenn der Fälscher an etwas wie der Gettysburg Address arbeitet!<br />
<br />
Gelegentlich war der Mißbrauch, durch neu formulierter Berichte, während des 2. Weltkriegs üblich. Ein Auslandskorrespondent eines &#8220;liberalen&#8220; Blattes, welches der Liebling unserer Regierung war, erzählte dem Autor, daß seine Berichte buchstäblich verworfen, mit den von ihr gewünschten Inhalten versehen und mit seinem Namen unterzeichnet worden sind. Es sei zu seiner Anerkennung darauf hingewiesen, daß er daraufhin unter Protest gekündigt hat.<br />
<br />
Manchmal erfolgt die Zensur nicht durch jene, die Nachrichten verarbeiten, sondern durch deren Autoren. Daher mag die bekannte oder vermutete Haltung seines Artikels oder seiner Klientel einen Korrespondenten dazu verleiten, ungeachtet der Wahrheit, entworfene Berichte zu versenden, um den Empfängern zu schmeicheln. Diese Praxis wurde, mit besonderem Blick auf Berichte aus West-Deutschland, während des Jahres 1950 mehr als einmal von der Zeitung, <i>Human Events</i> (1710 Rhode Island Avenue, NW., Washington D.C.), hervorgehoben. Betrachten Sie die den Sachverhalt vom 20. Dezember 1950, der eine Analyse des Ausblendens der Reaktion Deutschlands auf die Nominierung von General Eisenhower, der den Morgenthau Plan als erster umgesetzt hat, zum Oberkommandeurs unseres neuen Unternehmens in Europa beinhaltet.<br />
<br />
Im Frühsommer des Jahres 1951 wurde die amerikanische Öffentlichkeit durch einige Kommentatoren zu einem landesweiten Beispiel für Verzerrung oder Verfälschung in bestimmten Bereichen der Presse gemacht. Es war die Darstellung der These einiger Kolumnisten oder Kommentatoren als Tatsache, daß General Arthur Krieg oder den 3. Weltkrieg oder etwas ähnliches wollte &#8211; eine These, die auf der Frage des Generals nach der Verwendung chinesischer Truppen als Alliierte für die Beseitigung der Unkenntnis, die seine Erkundung von seiner eigenen zahlenmäßig weit überlegenen Streitkräften der gegnerischen Armee auf der anderen Seite des Jalu, die seine Männer töteten (siehe Kapitel VI, d, unten) , ganz zu schweigen von deren Bombardierung, behinderten. Die Darstellung einer solchen These ist das Privileg von Autoren, das ihm nicht verwehrt werden sollte, jedoch sollte er sie als Meinung und nicht als Tatsache kenntlich machen. <br />
<br />
Eine mächtige Methode der Zensur in den Vereinigten Staaten wurde schon im Jahr 1938 von dem landesweit als Eigentümer und Herausgeber der <i>Emporia Gazette</i> bekannten William Allen White in einer Rede an der University of Pennsylvania erwähnt. Dies sind seine Worte:<br />
<blockquote class="tr_bq">
Die neue Methode für die Pressefreiheit, eine Methode der dieses Land dringender als die Methode der Regierung bedarf, mag von der Presse kommen, nicht von einer Gruppe Werbetreibender, sondern von einem großen Sektor von Werbetreibenden. Zeitungswerbung wird derzeit vereinzelt, wenn nicht weitgehend, von landesweit agierenden Werbeagenturen betrieben &#8230; Als Berater, können diese Werbeagenturen unglaublich hohen Druck auf die Zeitungen ausüben &#8230; (Zitiert aus Beatys Image of Live, Nelson and Sons, New York, 1940) </blockquote>
Details über den Drucks von Werbekunden auf Zeitungsverleger kamen kaum an die Öffentlichkeit. Eine Ausnahme ereignete sich im Januar 1946, als der örtliche Werbemanager der <i>Washington Times-Herald</i> in seiner Zeitung Folgendes schrieb: &#8222;Unter dem Vorwand eines Gesprächs über seine Karriere im Außenministerium im Zusammenhang mit einem Ausblick auf Radio- und Fernsehsendungen bei einem Treffen des Adverising Club of Washington im Statler Hotel, forderte Mr. Ira Hirschmann die jüdischen Kaufleute heute dazu auf, die <i>Times-Heral</i>d und die <i>New York Daily News</i> komplett zu boykottieren.&#8220; Es ist erwähnenswert, daß Mrs. Eleanor Patterson, die Eigentümerin des <i>Times-Herald</i>, daraufhin folgende Erklärung veröffentliche: &#8222;Ich gebe hierzu nur einen Kommentar: Dieser Angriff beruht tatsächlich nicht auf rassischen oder religiösen Gründen. Er ist nur ein kleiner Teil eines geplanten, verzweifelten Versuchs der Kommunisten zur Teilung und Zerstörung der Vereinigten Staaten von Amerika.&#8220; Sie weigerte sich dem Druck nachzugeben und kurz darauf baten jene, die ihre Werbung zurückgezogen hatten, darum die Verträge zu erneuern. Hieraus stellt sich die Frage: Brauchen die Werbekunden die Zeitschriften nicht mehr, als die Zeitschriften die Werbekunden?<br />
<br />
<br />
<div style="text-align: center;">
(<b>b</b>) </div>
<br />
Propagandistische Einstellungen und Aktivitäten in der Filmproduktion der Vereinigten Staaten können hier nicht hinreichend dargestellt werden. Das Feld ist riesig, und das Produkt, der Film, läßt sich bei der Recherche nicht so bequem wie bereitgestellte Akten von Zeitungen oder Bücherregale nutzen. Jedoch läßt sich ein Eindruck von der Macht organisierter, nichtamtlicher Zensur über die Unbeständigkeiten eines Films erhalten, der das öffentliche Interesse berührt hat, weil er auf einem bekannten Klassiker eines der beliebtesten Autors der englischsprachigen Welt beruht.<br />
<br />
Der ursprünglich von J Arthur Rank produzierte Film, Oliver Twist, sollte sich an den Text der gleichnamigen Novelle von Dickens halten. Der Film wurde in Britannien ohne verzeichnete Störungen aufgeführt, als er jedoch Berlin erreichte, &#8220;kämpften Juden und die Polizei mit Knüppeln, Steinen und Feuerwehrschläuchen rund um das Karbal Theater in Berlins britischem Sektor&#8220;. Die Tür des Theaters wurde von jüdischen Demonstranten &#8220;eingeschlagen&#8220;, die den rund um das Schauspielhaus aufgestellten Polizeikordon fünf Mal durchbrochen haben. Das geschah, obwohl &#8220;Fagin in dem Film nicht ein einziges Mal Jude als Jude bezeichnet worden ist&#8220;. Unnötig zu erwähnen, daß die Juden sich gegenüber der Berliner Polizei und den britischen Behörden durchgesetzt und die Veranstalter die Vorführung des Films vorzeitig beendet haben (alle Zitate stammen aus dem Artikel &#8220;Fagin in Berlin Provokes a Riot&#8220;, <i>Life</i>, 7. März 1949, Seite 38-39).<br />
<br />
Das Verbot der (für 1949) angekündigten Erscheinung von Mr. Ranks Oliver Twist erklärt Arnold Foster in seinem Buch, <i>A Measure of Freedom</i> (Doubleday and Co., Inc., 1950, p. 10), folgendermaßen:<br />
<br />
<blockquote class="tr_bq">
Amerikanische Filmverleiher weigerten sich den Film zu verleihen und vorzuführen, nachdem die <i>Anti-Defamation League</i> und andere ihre Sorge zum Ausdruck gebracht hatten, daß der Film gefährlich sei. Die Rank Organisation zog den Film in den Vereinigten Staaten zurück </blockquote>
Schließlich wurde im Frühling des Jahres 1951 erklärt, daß der britische Film &#8220;nach zweiundsiebzig Kürzungen&#8220; und mit einem Vorwort von Dr Everett R. Clihy von der Nationalkonferenz der Christen und Juden versehen&#8220; als ein Film von Dickens ohne anti-semitische Absichten akzeptiert werden könne&#8220; (<i>Dallas Morning News</i>). Was würde wohl Charles Dickens dazu sagen?<br />
<br />
Zur Frage nach dem Kommunismus in Hollywood ist eine Broschüre zu einer bemerkenswert informativen Sendung eines Dialogs (Facts Forum Radio Program, WFAA, Dallas, 11. Januar 1952) zwischen Mr. Dan Smoot aus Dallas und dem Filmstar, Menjou Adolphe, erhältlich. In dramatischen Antworten auf eine Serie dem politischen Klima angepaßte Fragen, beginnt Mr. Menjou mit dem Lenin-Zitat, &#8220;Wir müssen die Kinos an uns reißen&#8220;, was den Amerikanern ihre &#8222;unglaubliche Unwissenheit&#8220; über den Kommunismus zeigt, listet Kongreßausschüsse auf, die hilfreiche Dokumente herausgeben und fordert einen Boykott von &#8220;Filmen, die von Kommunisten geschrieben und produziert worden sind oder in denen Kommunisten auftreten&#8220; &#8211; der Begriff Kommunisten schließt jene ein, die den Kommunismus unterstützen. Um eine freie Kopie dieser wertvollen Sendung zu erhalten, wenden Sie sich an das Facts Forum, 718 Mercantile Bank building, Dallas, Texas. Sehen Sie sich auch <i>Red Treason in Hollywood</i> von Myron C. Fagan an (Cinema Educational Guild, p. O. Box 8655, Cole Branch, Hollywood 46, California) und lesen Sie unbedingt &#8220;Did the Movies Really Clean House?&#8221; in der Dezemberausgabe des <i>American Legion Magazine</i> von 1951.<br />
<br />
<br />
<div style="text-align: center;">
(<b>c</b>)</div>
<br />
Die Zensur auf dem Büchermarkt ist ist weit bedeutsamer, als die in Zeitschriften, Filmen und im Radio (die hier nicht behandelt wird) und benötigt daher eine etwas umfangreicher Betrachtung.<br />
<br />
Mit dem Hinweis auf neu erschienene Bücher, zeigt Irene Corabally Kuhn in einem Sonderbeitrag des American Legion Magazine vom Januar 1951 den Einfluß von Autoren des Stabes zweier weit verbreiteter New Yorker Rezensenten bei der Kontrolle des amerikanischen Büchermarkts. Für Schuldirektoren, Lehrer, Bibliothekare, Frauen-Clubs &#8211; tatsächlich für alle Eltern und andere Amerikaner, die sich für die Zukunft der nächsten Generation, unsere Kinder, interessieren &#8211; ist die Lektüre dieses Artikels verpflichtend. Er sollte bestellt und in Gänze studiert werden und wird demgemäß hier nicht analysiert (<i>American Legion Magazine</i>, 580 Fifth Avenue, New York 18, New York für 10 cents pro Kopie, und lesen Sie auch &#8220;The Professors and the press&#8221; in der Juliausgabe dieses Magazins desselben Jahres). Wichtig ist auch &#8220;A Slanted Guide to Library Selections,&#8221; von Oliver Carlson in The Freeman vom 14. January 1952. <br />
<br />
Für die Beschäftigung mit Büchern über ein bestimmtes Thema, dem China-Theater, welches das Leben so vieler junger Amerikaner gekostet hat, existiert ein Arktikel mit dem Titel &#8220;The Gravediggers of America, Part I,&#8221; &#8220;The Book Reviewers Sell Out China,&#8221; von Ralph de Toledano (<i>The American Mercury</i>, Juli, 1951, pp. 72-78. Lesen Sie auch Teil II in der Augustausgabe). Mr. Toledo erklärt, daß Amerikas China-Politk &#8211; ob nun zufällig oder als &#8220;Teil eines wohl durchdachten und klug angelegtem Plans&#8220; &#8211; zu der Tatsache geführt hat, daß &#8220;China zu Rußland gehört&#8220;. Mr. Toledano richtet seine Aufmerksamkeit, dann auf das State Department:<br />
<br />
<blockquote class="tr_bq">
Mittlerweile ist die wirkliche Lobby &#8211; die großen vier Propagandisten einer pro-kommunistischen Bewegung in Asien &#8211; erwachsen geworden. Ihre Handlanger waren in der Lage einen solchen Druck auf die Abteilung des Außenministeriums für den Fernen Osten auszuüben, daß sie, bei einem möglichen Schlagabtausch mit den chinesischen Roten, bis zum heutigen Tag, stur geblieben sind. Ergeben an dessen Seite arbeitend, sind sie zu einer Bücher schreibenden und sie rezensierenden Kabale geworden. </blockquote>
Bezüglich Büchern, Rezensionen und Rezensionszeitschriften nennt Mr. Toledano sehr präzise Zahlen. Er erklärt auch das großartige Spiel der Linken, in dem ein pro-kommunistischer Autor die Arbeit eines anderen preist &#8211; eine alte Praktik, die der Autor von Der eiserne Vorhang über Amerika in dem Kapitel &#8220;Censorship, Gangs, and the tyranny of Minorities&#8221; (Zensur, Banden und die Tyrannei von Minderheiten) in seinem Buch <i>Image of Life</i> (Seite 146-147) aufgedeckt hat:<br />
<blockquote class="tr_bq">
Der kollegialen Anerkennung folgt eher Freundschaft als Honorare. Nehmen wir an, daß ein Schriftsteller bspw. ein neues Buch herausbringt. Die Kritiker, die Dramaturgen, die Rezensenten und der Rest seiner Bande preisen es als Buch des Jahres. Ähnlich werden alle das neue Stück gemeinsam mit den Dramaturgen loben &#8211; und so geht es im Kreis der Mitglieder herum. Provinzielle Rezensenten werden sich wahrscheinlich daran beteiligen. Das Resultat ist, daß die Bandenmitglieder manchmal für eine Arbeit, die Nichtbeachtung verdient, landesweiten Beifall ernten werden, während ein Nicht-Mitglied keine Anerkennung für eine tatsächlich exellente Arbeit erhält. Solche Banden verhindern ehrliche Kritik und sind bestenfalls schlecht, aber sie sind eine regelrechte Bedrohung, wenn sich der Ausdruck ihrer gegenseitigen Bewunderung zur Lektüre anstößiger und subversiver Bücher entlädt. </blockquote>
Für mehr Informationen über die von bestimmten, Bücher rezensierenden Zeitschriften gespielte Rolle bei der Inkraftsetzung eines ruinösen Programms in der amerikanischen Öffentlichkeit, lesen Sie in &#8220;A Guidebook to 10 Years of Secrecy in Our China Policy&#8220; die Rede von Senator Owen Brewsters aus Maine vom 5. Juni 1951. Die Tabellen auf Seite 12 und 13 der neu aufgelegten Rede von Senator Brewster sind von besonderem Wert.<br />
<br />
Die nichtamtlichen Gebieter und Zensoren von Büchern haben sich allerdings nicht auf zeitgenössische Literatur beschränkt, sondern auch gewaltige Angriffe gegen die Klassiker unternommen. Erfolgreiche Kampagnen aus dem frühen 20. Jahrhundert gegen Werke wie Shakespeares Stück, &#8220;Der Kaufmann von Venedig&#8220;, werden vielen älteren Lesern von <i>Der eiserne Vorhang über Amerika</i> zweifellos bekannt sein. Der Fall Shakespeare wurde von George Lyman Kittredge (<i>The Merchant of Venice</i>, by William Shakespeare, edited by George Lyman Kittredge, Ginn and Company, Boston, 1945, pp. ix-x), einem langjährigen Englisch-Proffessor an der Harvard University anschaulich zusammengefasst:<br />
<blockquote class="tr_bq">
Eines ist jedoch klar. Der Kaufmann von Venedig ist kein anti-semitisches Dokument. Shakespeare hat nicht das jüdische Volk attackiert, als er Shylock die Rolle des Bösewichts gab. Wäre dem so, hat er auch die Mooren in Titus Andronicus, die Spanier in Viel Lärm um Nichts, die Italiener in Cymbeline, die Venezianer in Maß für Maß, die Dänen in Hamlet, die Schotten in Macbeth und die Engländer in Richard III attackiert. </blockquote>
Viel bedeutsamer als Angriffe auf einzelne Meisterwerke war allerdings eine subtile aber bestimmte Kampagne, die vor einer Generation begann und unsere ältere Literatur unter Einsatz von Chauvinismus und Didaktik diskriminieren sollte (<i>Image of Life</i>, Kapitel III). Um dokumentierte Hinweise für einen landesweiten Boykott von Büchern durch Minderheiten ab dem Jahr 1933 zu erhalten, schreiben sie an den <i>American Renaissance Book Club</i> (P. O. Box 1316, Chicago 90, Illinois). <br />
<br />
Dennoch sind die Manipulatoren der Demokratischen Partei auf einen tarsächlich effektiven Weg gestoßen, um einen großen Teiln unseres literarischen Erbes und dessen hohen moralischen und patriotischen Werte zu zerstören. Inzwischen verkaufen sich die meisten Klassiker zwar kontinuierlich aber nicht gut und werden selbst in normalen Zeiten nicht oft nachgedruckt, und da viele potentielle Leser dieser Bücher nicht auf dem College, sondern in der Armee gewesen sind, wurden während des Krieges nur wenige dieser Werke nachgedruckt. Zu diesem Zeitpunkt ordnete die Regierung an die Druckplatten aller Bücher, die nicht innerhalb von vier Jahren nachgedruckt worden sind, zu zerstören. Diese Verordnung war beinahe ein Todesstoß für unsere Kultur, weil alte Bücher in Büchereien verschleißen und nur sehr wenige von ihnen zu zeitgenössischen Druckkosten nachgedruckt werden können. Daher konnten Collegelehrer von Englisch-Leistungskursen seit 1946 nicht wie noch im Jahr 1940 jene Texte wählen, die sie bevorzugten, sondern jene, die erhältlich waren. Die ungeheuerliche Praxis der Zerstörung der Druckplatten wurde von der National Production Authority mit der &#8220;Directive M-65&#8220; vom 31. Mai 1951 erneut in Kraft gesetzt, die vorschreibt, daß &#8220;Platten, die länger als vier Jahre nicht benutzt worden waren oder anderweitig veraltet sind, an einen Schrotthändler abgeliefert werden müssen&#8220; (aus einem Brief vom 15. Juni 1951 von Appleton-Century-Crofts. Inc. an den Autor). Upton Close schrieb (Radio-Script vom 12. August 1951), daß er ein &#8222;Autor im Orient war, der der Lattimore-Hiss-Bande und Marschalls im Weg stand, die China den Kommunisten ausgeliefert haben&#8220;, und daß eine solche Verordnung all seine Bücher in China und Japan vernichtet hat. Mr. Close fährt wie folgt fort: <br />
<blockquote class="tr_bq">
Die Anordnung Druckplatten unter dem Vorwand einzuschmelzen, daß Kupfer für den Krieg gebraucht werde, ist der schlaueste Weg der Buchzensur, der jemals ersonnen wurde. Er ist viel klüger als Hitlers Bücherverbrennungen. Der Öffentlichkeit entzieht sich das Einschmelzen der Druckplatten in privaten Gießereien. All das Metall aller Druckplatten in Amerika würde nicht einmal in geringem Maß zum Einsatz kommen. Aber die Menschen wissen das nicht. Sie wissen nicht einmal, daß das Einschmelzen der Platten angeordnet worden ist! </blockquote>
Zensur wird sogar auf jene Klassiker angewandt, die neu aufgelegt werden. Lassen sie uns einen Autor betrachten, der vor langer Zeit gelebt hat, Geoffry Chauser ( ca. 1340-1400). In beiden der flüssigen, erhältlichen Übersetzungen der Verse steht geschrieben, daß die Tatsache, daß die Ritter dem Deutschen Orden angehört haben (Kapitel I) aus dem Wortlaut entfernt worden sind. Vielleicht ist dies entschuldbar, da sich der Übersetzer für die Übersetzung in Versform vielen Schwierigkeiten gegenübersieht. Von anderer Bedeutung sind jedoch zwei weitere Ausgaben. Die Ausgabe der Canterbury Tales von Heritage Press läßt &#8211; neben einigen nichtjüdischen Vergiftern und anderen Zerstörern seiner Geschichten &#8211; die &#8220;Fabel über die Priorin&#8220; ohne jede Erklärung aus, Chaucer, vor über 550 Jahren, ein wenig schmeichelhaftes Bild, in einer Version der polpulären Ballade, &#8220;Sir Hugh and the Jew&#8216;s Daughter&#8220;, von einer Angehörigen der jüdischen Rasse gezeichnet hat, und dazu noch ein vermutlich fiktives! Professor Lunianskys Ausgabe (von Simon and Schuster, 1941, Vorwort von Mark Van Doren) läßt die Fabel von der Priorin ebenfalls aus und sagt warum: &#8220;Obwohl Antisemitismus im vierzehnten Jahrhundert etwas anderes war als heute, hat der zeitgenössische Leser zeitgenössische Reaktionen, unabhängig von ihrer Entstehung . Aus dieser Hinsicht überschattet die Geschichte von der Priorin über den kleinen Chorknaben, der von den Besessenheiten und Unannehmlichkeiten der Juden ermordet worden ist, die anderen Qualitäten der Fabeln&#8220; (op. cit., p. xxiii).<br />
<br />
Dies soll keine Kritik an den Übersetzern, Herausgebern und Verlagen sein. Sie mögen nur unter Druck gestanden haben, wie so viele andere Verleger und so viele andere Zeitschriften &#8211; was der Autor mit Sicherheit weiß. Man kann sich allerdings nicht der Frage entziehen, was mit der amerikanischen und englischen Literatur geschehen wäre, wenn Menschen englischer, schottischer, irischer, deutscher, italienischer oder anderer Herkunft dieselbe Haltung gegenüber &#8222;Diffamierung&#8220; von Menschen ihrer &#8220;Rassen&#8220; eingenommen hätten, einschließlich jener, die vor über 500 Jahren gelebt haben! Es gäbe keine Filme oder Theaterstücke, und außer für technische Zwecke gäbe es keinerlei Bücher mehr.<br />
<br />
Eines der schrecklichsten Ergebnisse dieser Form der oben beschriebenen Zensur ist die Produktion von Weken, durch ehrlose Autoren, welche die nichtamtliche Zensur &#8220;passieren&#8220;. Das Ergebnis ist ein Auswurf riesiger Mengen an Stücken, Sachliteratur und speziellen Romanen, die bestenfalls wertlos sind, schlimmstenfalls jedoch entwürdigend und subversiv, was hier nicht behandelt wird.<br />
<br />
Zeit und Raum muß allerdings dem Ausblenden der Wahrheit in der Geschichte gegeben werden. Glücklicherweise wurde der Weg von Professor Harry Elmer Barnes Broschüre, readjustment, erhellt (Freeman&#8217;s Journal Press, Cooperstown, N.Y. 1951, 50 cents). Professor Barnes definiert den historischen Kraftausdruck, &#8220;Revisionismus&#8220;, als &#8220;Nachjustierung der Geschichtsschreibung an Hand historischer Fakten in Relation zu den Hintergründen und Ursachen des Ersten Weltkriegs&#8220; und setzt später den Begriff &#8220;Revisionismus&#8220; mit &#8220;Wahrheit&#8220; gleich.<br />
<br />
Nach der Erwähnung verschiedener Propagandalügen über den Ersten Weltkrieg und die Dekade danach und dem Zitieren von Autoritäten für die Tatsache, daß &#8220;die tatsächlichen Ursachen und Verdienste dieses Konflikts sehr nahe am Gegenteil des Bildes liegen, welches von der politischen Propaganda und Geschichtsschreibung präsentiert wird&#8220; erklärt Prof. Barnes &#8211; wieder an Hand von Experten und Beispielen &#8211;, daß &#8220;um das Jahr 1028 herum Revisionismus von allen akzeptiert wurde, außer von den Eingefleischten und Unumkehrbaren unter den Historikern, und sogar die allgemeine Öffentlichkeit begonnen hat unter strikten Prämissen zu denken&#8220;.<br />
<br />
Unglücklicherweise allerdings wurde, bevor die Historiker die Geschichte so wahrheitsgemäß wie vor 1914 betrachteten, der 2. Weltkrieg begonnen und die Wahrheit in der Geschichtsschreibung erneut weitgehend durch Propaganda ersetzt. Hier nun einige von Prof. Barnes Schlußfolgerungen:<br />
<blockquote class="tr_bq">
Wenn die heutige Weltpolitik [von 1951] sich nicht von der Mythologie der 1940er Jahre trennt, ist ein 3. Weltkrieg unvermeidbar &#8230; Die Geschichte wurde zu einem intellektuellen Opfer des 2. Weltkriegs und des ihm folgenden Kalten Krieges &#8230; Viele Berufshistoriker verfälschen freiwillig, fröhlich die Geschichte ... </blockquote>
Warum? Um einen Verleger zu finden und um positive Rezensionen ihrer Bücher zu erhalten? Die Alternative ist Nichtbeachtung und der grausame Angriff von einem &#8220;Schmierenbund&#8220;, wie Prof. Barnes es formuliert, wenn nichtamtliche Zensoren &#8220;durch Zeitungsverleger und Kolumnisten, frisch geschlüpfte Buchrezensenten, Radiokommentatoren, Gruppenzwang und Spionage sowie akademischem Druck und Furcht operieren&#8220;. Das &#8220;mächtige politische Eigeninteresse&#8220; ist stark genug, um Bücher ehrlicher Autoren zu ersticken. &#8220;Machtvolle Interessenverbände haben die Mythologie auch für Ablenkung von ihrer eigenen Rolle für das Unheil des Landes und der Welt als brauchbar erachtet! Prof. Barnes hat wenig Hoffnung für die Zukunft:<br />
<blockquote class="tr_bq">
Führende Mitglieder der beiden größten Verlage des Landes haben mir offen erklärt, daß sie es, abgesehen von ihren persönlichen Wünschen angesichts der Umstände, für unethisch hielten ihr eigenes Geschäft und die Eigentumsrechte ihrer Aktionäre durch die Veröffentlichung kritischer Bücher bezüglich der Außenpolitik seit 1933 zu gefährden. Und es gibt einen Grund für ihre Zurückhaltung. Die Bücherclubs und Hauptvertriebsstellen werden von mächtigen Interessenverbänden kontrolliert, die wegen solcher Gründe die Wahrheit bekämpfen. Diese Vertriebsstellen weigern sich nicht nur kritische Bücher über dieses Thema zu verkaufen, sondern drohen letztlich auch deren Existenz zu vertuschen. </blockquote>
Bruce Barton brachte am 1. April 1951 in San Antonio dieselbe Meinung in kondensierter und dramatischer Form zum Ausdruck und fügte einige der Folgen der &#8220;Verdunklung der Geschichte&#8220; hinzu:<br />
<blockquote class="tr_bq">
Wir haben der Geschichte den Rücken zugewandt, wir haben die biblischen Anordnung, &#8220;Verrücke nicht die uralten Grenzen, die deine Väter gemacht haben&#8220; (Sprüche 22:28 / Anm. d. Übers.) verletzt, wir haben unseren Polarstern verloren. Wir haben vorsätzlich die Bedeutung der Worte verändert &#8230; Mehr und mehr Bürokratie, immer härtere Kontrolle über Freiheit und Demokratie. Das Belügen des Volkes wird zur Konditionierung der öffentlichen Meinung benutzt. Das Töten von Menschen ist Friede. Wer zuerst für Amerika ist, wird zu einem unerwünschten Bürger und gesellschaftlich ausgegrenzt &#8230; Ausländische Krisen, die normalerweise jeder Student vorhersagen kann, haben das Außenministerium und das Pentagon völlig überraschend getroffen. Daher verlangt das Studium der Geschichtsfälschung selbst von den Kollegen der Fälscher seinen Tribut. </blockquote>
<br />
<br />
<div style="text-align: center;">
(<b>d</b>)</div>
<br />
Das Propagieren des Marxismus und anderer fremdartiger Ideen wird nicht nur von Menschen aus dem Bereich der öffentlichen Meinungskontrolle praktiziert, sondern auch durch die tatsächliche Infiltration von Ausländern oder deren Angehörigen unter einheimischen Amerikanern in die Stäbe einer Vielzahl von Institutionen, welche Zeitschriften und Bücher selektieren. Diese Infiltration ist besonders bei dem Bücher auswählenden Personal von Buchläden, Büchereien, Schulen und Colleges feststellbar.<br />
<br />
Der National Council for American Education (1 Maiden Lane, New York 38, N.Y.) (etwa Nationalrat für das amerikanisch Bildungswesen / Anm. d. Übers.) zeigt deutlich welchen Zugriff Personen, die den Kommunismus tolerieren und der amerikanischen Regierung feindlich gegenüberstehen, auf Universitäten der Vereinigten Staaten haben und deckt auch, an Schulen und Colleges genutzte, kommunistisch gefärbte Lehrbücher auf. Unnötig zu erwähnen, daß solch unumstößliche Tatsachen, die in Kapitel I und II umrissen worden sind, in von dem Autor untersuchten Geschichtsbüchern für Schulen nicht auffindbar waren. Die Bedrohung wurde vom Kongreß der Vereinigten Staaten, der eine Broschüre mit dem Titel &#8220;100 Dinge, die Sie über Kommunismus und Erziehung wissen sollten&#8220; (<i>Superintendent of Documents</i>, Government Printing Office, Washington, D.C., 10 cents), erkannt. Die Frage nach kommunistischen Mitarbeitern in den Rängen des amerikanischen Klerus wird hier nicht behandelt. Es reicht zu sagen, daß viele wohlmeinende aber gutgläubige Mitglieder der Geistlichkeit zu zahlreichen &#8222;amerikanischen&#8220; sowie &#8222;bundesstaatlichen&#8220; und anderen wohlklingenden Konferenzen, Beratungen und Ausschüssen gelockt worden sind, von denen viele (aber nicht alle) subversiv sind.<br />
<br />
In diesem Zusammenhang seien Menschen, die der westlich christlichen Zivilisation gesonnen sind, davor gewarnt unbesorgt Organisationen beizutreten, auch wenn sie einen unschuldig klingenden oder tatsächlich ehrenwerten Namen tragen. Die folgenden Organisationen lassen sich über ihre Namen nicht als subversiv erkennen, obwohl jede von ihnen vom Senat der Vereinigten Staaten als nicht nur subversiv, sondern als kommunistisch eingestuft worden ist.<br />
<div style="text-align: center;">
<table align="center">
<tbody align="center">
<tr>

<td style="text-align: center;"><style type="text/css">td p { margin-bottom: 0cm; }p { margin-bottom: 0.25cm; line-height: 120%; }a:link {  }</style>


<br />
<div style="line-height: 100%; margin-bottom: 0cm;">
<br /></div>
<table cellpadding="4" cellspacing="0" style="margin-left: auto; margin-right: auto; text-align: left; width: 100%;">
 <colgroup><col width="128*"></col>
 <col width="300*"></col>
 </colgroup><tbody>
<tr valign="top">
  <td style="border-bottom: 1px solid #000000; border-left: 1px solid #000000; border-right: none; border-top: 1px solid #000000; padding-bottom: 0.1cm; padding-left: 0.1cm; padding-right: 0cm; padding-top: 0.1cm;" width="50%">Abraham Lincoln School, Chicago, Ill.<br />
<br />
American League Against War and Fascism<br />
<br />
American Committee for Protection of Foreign Born<br />
<br />
American Peace Mobilization<br />
<br />
American Russian Institute (of San Francisco)<br />
<br />
American Slav Congress<br />
<br />
American Youth for Democracy<br />
<br />
Civil Rights Congress and its affiliates<br />
<br />
Congress of American Women<br />
<br />
Council for Pan-American Democracy<br />
<br />
Jefferson School of Social Science, New York City<br />
<br />
Jewish Peoples Committee</td>
  <td style="border: 1px solid #000000; padding: 0.1cm;" width="50%">Joint Anti-Fascist Refugee Committee<br />
<br />
League of American Writers<br />
Nature Friends of America (since 1935)<br />
<br />
Ohio School of Social Sciences<br />
People&#8217;s Educational Association<br />
<br />
Philadelphia School of Social Science and Art<br />
<br />
Photo League (New York City)<br />
<br />
Veterans of the Abraham Lincoln Brigade<br />
<br />
Walt Whitman School of Social Science, Newark. N.J.<br />
<br />
Washington Bookshop Association<br />
<br />
Wisconsin Conference on Social Legislation<br />
<br />
Workers Alliance</td>
 </tr>
</tbody></table>
<div style="line-height: 100%; margin-bottom: 0cm;">
<br /></div>
</td>

<td><br /></td>
<td><br /></td>
<td><br /></td>
<td><br /></td>
<td><br /></td>
<td><br /></td>
<td><br /></td>
<td><br /></td>
<td><br /></td>
<td><br /></td>
<td><br /></td>
</tr>
<tr>
<td style="text-align: center;"><br /></td>
<td><br /></td>
<td><br /></td>
<td><br /></td>
<td><br /></td>
<td><br /></td>
<td><br /></td>
<td><br /></td>
<td><br /></td>
<td><br /></td>
<td><br /></td><td><br /></td>
</tr>
</tbody></table>
</div>
Jede der oben genannten Organisationen ist, gemeinsam mit vielen anderen, in dem nützlichen Buch, <i>Guide to Subversive Organisations and Publications</i> (14. Mai 1951) aufgeführt, das vom House Committee on Un-American Activities (82nd Congress) herausgegeben wird. Als Beispiel für die Bedrohung, die möglicherweise hinter einem unschuldigen Namen lauert, lesen Sie den &#8220;Report on the Congress of American Women&#8221; (23. Oktober 1949, <i>Superintendent of Documents</i>, Government Printing Office, Washington 25, D.C.) (Bericht über den amerikanischen Frauenkongreß).<br />
<br />
Patriotische Amerikaner sollten sich nicht von der Tatsache täuschen lassen, daß ein Interessenverband für Zensur von offen ausgedrückten pro-kommunistischen Ansichten existiert (lesen sie die regelmäßigen Veröffentlichungen des offiziellen kommunistischen Parteiorgans, <i>The Daily Worker</i>, New York) oder, weit ordinärer, Pseudo-Freudianer oder anderes (lesen Sie die Titel der 25-Cent-Bücher im Regal ihres Drogeriemarkts). Der offensichtliche Mangel an Zensur in diesem Bereich hilft nur dabei sie anderswo zu verheimlichen. &#8220;Korrumpieren und Erobern&#8220; lautet ein altes Sprichwort. Daher &#8220;vertrauen die Männer im Kreml&#8220;, laut der Kolumnistin Constantine Brown, &#8220;auf Subversion und Amoralität&#8220; (<i>The Evening Star, Washington</i>, D.C., 27. Dezember 1948).<br />
<br />
Die Meister des Kreml liegen richtig. Menschen können nicht allein von Brot, Wissenschaft, Bildung oder wirtschaftlicher Macht leben. Schon Washington wußte, als er in Valley Forge auf den Knien betend aufgefunden worden ist, daß sie nur von Idealen und einer Religion, an die sie glauben, leben können. All diese Dinge würden uns unsere nichtamtlichen Zensoren verweigern.<br />
<br />
Aus all der &#8220;Zensur&#8220; durch die Regierung und andere ergibt sich offensichtlich eine Konsequenz. So lange Informationen für die Öffentlichkeit &#8211; einschließlich denen aus Meinungsumfragen &#8211; in wichtigen Aspekten unvollständig sind und häufig für Propagandazwecke verfälscht werden, sollte man sich auf selbst auf in bester Absicht erstellte Meinungsumfragen über Außen- oder Innenpolitik nur mit großer Vorsicht verlassen. Die wahrscheinlich unvermeidliche Tendenz zur &#8220;Leitfrage&#8220; in bestimmten Formen von Meinungsumfragen wurde kaum besser beschrieben, als in dem beachtenswerten Artikel, &#8220;What the GOP Needs to Win in 1952&#8221;, von George Gallup vom 25. September 1951. Berechtigterweise liegen die zum Zweck des Artikels erwähnten möglichen republikanischen Präsidentschaftskandidaten, Eisenhower, Dewey, Taft, Stassen und Warren, dicht beieinander und &#8220;das amerikanische Institut für Meinungsumfragen &#8230; hat neun Amerikaner ausgewählt die das Rennen um die Präsidentschaft gewinnen könnten&#8220;. Die Befragten haben, selbstverständlich, einen Anspruch darauf jene Fragen auszuwählen, die sie möchten, und sie wünschen sich Namen von Menschen zu wählen, um die sich die Fragen drehen. Die neun in der Meinungsumfrage innerhalb einer Diskussion Ausgewählten waren Paul G. Hoffman, Henry Cabot Lodge, Jr., Charles E. Wilson (von General Electric), James Bryant Conant, Robert Patterson, James H. Duff, Margaret Chase Smith, Alfred E. Driscoll und John J. McCloy. Fünf von ihnen waren Funktionäre unter dem New Deal und nur einer von ihnen ist Republikaner im historischen Sinn des Begriffes. Warum wurden, außerdem, beim Umgang mit der Möglichkeit des Appells an unabhängige Wähler, die Senatoren, Mundt, Brewster, Bridges, Martin, Bricker, Jenner, Capehart, Dirksen, Ecton, Millikin, Nixon und Knowland, die alle auch außerhalb der Republikanischen Partei Bewunderung genießen, nicht erwähnt? Wie linksgerichtete &#8220;unabhängige&#8220; Wähler könnten sie die Versammlungen der Wahlbezirke während der republikanischen Vorwahlen stürmen, um die Wahl eines von ihnen gewünschten Kandidaten zu erzwingen, aber wie viele werden den republikanischen Kandidaten wählen und vor allem, wie viele werden bei den Parlamentswahlen nicht linksgerichtete Kandidaten in den Senat und den Kongreß wählen?<br />
<br />
<br />
(e) <br />
<br />
Einige der in diesem Kapitel erwähnten Beispiele von Zensur machen auf den bedauerlichen Umstand aufmerksam, daß viele Menschen, die in den Vereinigten Staaten aggressiv gegen den Kommunismus gekämpft haben, als antisemitisch gebrandmarkt worden sind. Unter dieser Form der Zensur ist es zulässig sich abstrakt gegen den Kommunismus zu wenden, besonders wenn namenlose Kommunisten als &#8220;Faschisten&#8220;, &#8220;Nazis&#8220; und &#8220;America Firster&#8221; verurteilt werden, aber ein Sprecher, der die im Ausland geborenen Organisatoren der kommunistischen Atomspionage in Kanada (1946) beim Namen nennt oder den gewöhnlich ausländischen Hintergrund der ersten Gruppe von der Atomspionage (1950, 1951) beschuldigten Amerikanern erwähnt, wird, nach der Erfahrung des Autors, zum Ziel teuflischer Zwischenrufe der Basis und anderer Formen von Einschüchterung unter dem Vorwurf des Antisemitismus. Für Informationen über kommunistische Taktiken sollte jeder Amerikaner &#8220;&#8220;Menace of Communism&#8221; (Die kommunistische Bedrohung / Anm. d. Übers.) lesen, eine Stellungnahme von J. Edgar Hoover, dem Direktor des Federal Bureau of Investigation (FBI / Anm. d. Übers.) vor dem Ausschuß für unamerikanische Aktivitäten des Repräsentantenhauses vom 26. März 1947. Mr. Hoover sagte auszugsweise:<br />
<blockquote class="tr_bq">
Jeder, der den amerikaschen Kommunismus ablehnt wird umgehend als &#8220;Störer&#8220;, &#8220;Faschist&#8220;, &#8220;Roten-Hetzer&#8220; oder als &#8220;Hitlerist&#8220; gebrandmarkt und wird zum Ziel einer systematischen Kampagne zur charakterlichen Ermordung. Das ist leicht verständlich, da die Basistaktiken der Kommunistischen Partei aus Täuschung und Tricksereien bestehen. </blockquote>
Lesen Sie auch &#8220;Our New Privileged Class&#8220; (Unsere neue Klasse der Privilegierten /Anm, d. Übers.) (<i>The American Legion Magazine</i>, September, 1951). Das Etikett des Antisemitismus wird nicht nur jenen aufgeklebt, die jüdische Kommunisten beim Namen nennen, sondern auch den Gegnern von Amerikas Verwicklung in das Programm des politischen Zionismus und den Gegnern des Morgenthau-Plans, wie Sie bei Arnold Fosters <i>A Message of Freedom</i> (Eine Botschaft der Freiheit / Anm. d. Übers.) lesen können (Seite 62-82). In diesem Zusamenhang ist es interessant sich an den Wahlkampf von 1940 zu erinnern, in dem der dreimalige Präsidentschaftskandidat den Solgan &#8220;Martin, Barton and Fish&#8220; so oft benutzte. Auf einer Konferenz der Demokraten in Denver, Colorado, erinnerte Agrarminister Brannan im Jahr 1952 beim Start des Wahlkampfs an den Erfolg dieser Phrase und schlug vor für das Jahr 1952 eine als ähnliche Verleumdung für das &#8220;falsche Quartett&#8220; &#8220;Taft and Martin, McCarthy and Cain&#8221; vor. Würde ein Gegenkandidat sich wagen mit humorvollen Halsen, &#8220;Frankfurter, Morgenthau und Lehman&#8221;, zu entgegnen? Ihre Antwort wird ihnen etwas offenbaren, das Sie bei Machtausübung wissen sollten.<br />
<br />
Ein eifriges Konzept zur Versicherung der Mitarbeit von Nichtjuden zeigt der Artikel &#8220;Glamorous Purim Formula: Exterminate Anti-Semitic Termites ...,&#8221; (Die zauberhafte Purim-Formel: Die Auslöschung antisemitischer Termiten &#8230; / Anm. d. Übers.) von Rabbi Leon Spitz (<i>The American Hebrew</i>, 1, 1946): &#8220;Amerikanische Juden &#8230; müssen unsere gegenwärtigen Antisemiten in den Griff bekommen. Wir müssen unsere Gefängnisse mit antisemitischen Gangstern füllen. Wir müssen unsere Psychiatrien mit antisemitischen Verrücken füllen.&#8220;<br />
<br />
Die ständige Gleichsetzung von Anti-Kommunismus mit dem so genannten &#8220;Antisemitismus&#8220; durch die chasarischen Juden ist in vieler Hinsicht unglücklich. Zunächst ist sie gegenüber loyalen amerikanischen Juden am unfairsten. Vorwürfe des &#8220;Antisemitismus&#8220; sind außerdem absurd, weil die chasarischen Juden selbst keine Semiten sind (siehe Kapitel II). Das Blut von Abraham, Isaak und Jakob fließt überhaupt nicht (oder nur zu einem sporadischen Anteil, wie dem von eigewanderten Kaufleuten, Flüchtlingen, etc.) in Adern der aus Osteuropa nach Amerika eingewanderten Juden. Das Blut des Alten Testaments fließt dagegen in den Adern der palästinensischen Araber und anderen, entlang der Küsten des östlichen Mittelmeers lebenden Palästinensern, den wahren Nachfahren des alt-testamentarischen Volkes, den heutigen Flüchtlingen vor der Barbarei nicht-semitischer Chasaren, welche die Vergewaltiger &#8211; nicht die Erben &#8211; des Heiligen Landes sind!<br />
<br />
Vorwürfe des &#8220;Antisemitismus&#8220; stammen in der Regel von Menschen chasarischer Herkunft, werden jedoch gelegentlich von oberflächlichen Menschen oder von solchen, die in Bildungseinrichtungen und anderswo unter dem Druck protestantischer Kirchen stehen, nachgeplappert. Auf der Suche nach Ansehen in Form von Öffentlichkeit oder mit dreißig Silberstücken dazu verlockt, haben hochrangige Priester den Fokus ihres &#8220;Denkens&#8220; vom &#8220;ewigen Leben&#8220; aus Johannes 3:16 auf das &#8220;Niemand aber redete frei heraus von ihm&#8220; aus Johannes 7:17 gerichtet. Viele Priester haben bei ihren Bemühungen um die Abwehr von Nicht-Christen oder aus anderen Gründen ihre eigene Marke von &#8220;Gemeinschaftsfähigkeit über Individualität&#8220; erschaffen, ihre eigene Konzeption von &#8220;menschlichem Wohlergehen über menschliche Exzellenz&#8220; und zusammengefasst &#8220;blasse Soziologie über den allmächtigen Gott&#8220;.<br />
<br />
Ähnliche, der westlich christlichen Zivilisation abträgliche Kräfte sind in England am Werk. In diesem unglücklichen, von Kriegen zerrüttetem und von der sozialistischen Regierung Attlees (1945-1951) fast zu Tode gerittenen Land, wurde im &#8220;Frühlings-Wahlregister von 1950&#8220; der traditionelle Begriff &#8220;christlicher Name&#8220; für den Vornamen durch den für britische Juden, Kommiunisten, Atheisten und andere Nicht-Christen vermutlich unbedenklichen, neuen Begriff &#8220;Vorname&#8220; und &#8220;Familienname&#8220; ersetzt. In Amerika ist der christliche Name&#8220; und der &#8220;Familienname&#8220; allerdings längst den Begriffen &#8220;first&#8221;, &#8220;middle&#8221; und &#8220;last&#8221; gewichen. Sie mögen der Ansicht sein, daß diese Beispiele trivial sind, aber obwohl es sich nur um Kleinigkeiten handelt, zeigen sie woher der Wind weht.<br />
<br />
Bei der Wahrnehmung des massiven Eindringens anti-christlicher Mächte &#8211; kommunistische, atheistische und was sonst noch &#8211; in nahezu alle meinungsbildenden Bereiche in Amerika, hat eine verdienstvolle Organisation namens The Christopher (Christopherus /Anm. d. Übers.) (18 East 48th St., New York 17, New York) eine Gegenbewegung in wichtigen Punkten der Zukunftsgestaltung für die Kinder unseres Landes vorgeschlagen. Hier ist eine Erklärung mit ihren eigenen schräg gestellten Hervorhebungen über den Zweck von Christopherus:<br />
<blockquote class="tr_bq">
<i>Weniger als 1% der Menschheit hat die größten der jüngsten Mißstände der Welt verursacht</i>. Diese Handvoll, die die grundlegende Wahrheit verachtet, auf der diese Nation gegründet worden ist, strebt für gewöhnlich danach in Bereiche zu gelangen, die das Leben aller Menschen betreffen: (1) Erziehung / (Aus)Bildung, (2) Regierung, (3) den verfasserischen Zweig in Zeitungen, Zeitschriften, Büchern, des Radios, der Filmprodution und des Fernsehens, (4) Gewerkschaften, (5)Soziale Dienste und (6) Bibliotheksarbeit. <br />
<br />
Wenn ein anderes Prozent, wie Christopherus oder Träger Christi, in dieselben 6 Bereiche gehen (oder andere dazu ermutigen) und hart daran arbeitet die fundamentale Wahrheit zu erhalten, an deren Zerstörung das andere eine Prozent erzürnt arbeitet, werden wir bald auf der Hochstraße zu dauerhaftem Frieden sein.<br />
<br />
Jeder Christopherus arbeitet individuell. Er nimmt keine Mitgliedschaft an, nimmt nicht an Treffen teil und zahlt keine Gebühren.<br />
<br />
Zehntausende sind bereits als <i>Träger Christi</i> auf den Marktplatz gegangen. Unser Ziel ist es eine Million zu erreichen. Positive, konstruktive Arbeit wird benötigt. <i>Es ist besser eine Kerze zu entzünden, als die Dunkelheit zu verfluchen.</i></blockquote>
Die Christopher veröffentlichen &#8220;News Notes&#8220; (monatlich, kostenlos). Durch diese Mitteilungen (Auflage 700.000) und einige Bücher, einschließlich <i>Careers That Change Your World and Government Is Your Business</i> haben ihre Bemühungen bereits wesentliche Fortschritte gemacht. Ihre Bewegung ist der Unterstützung und Nachahmung wert. Es sei angemerkt, daß die Christopher nicht &#8220;gegen&#8220; irgendetwas sind. Ihr Programm ist positiv &#8211; sie sind für die christliche Zivilisation.<br />
<br />
<br />
<div style="text-align: center;">
(f) </div>
<br />
Dieses Kapitel soll mit einem Hinweis auf den weitreichendsten Plan für Gedankenkontrolle oder Zensur des menschlichen Verstandes schließen, der in Amerika jemals erprobt worden ist. Mrs. Anna Rosenbergs triumphaler Einzug in das Pentagon in den späten 1950er Jahren war nicht ihr erster. Mit Zustimmung der Administration war sie dort schon einmal, um einen Plan zu präsentieren, nach dem alle Soldaten des 2. Weltkriegs eine ideologische Desinfektion erhalten sollten, bevor sie aus dem Dienst entlassen wurden. Sie ist vermutlich für die Ideen, die entfernt werden und die, die ihnen eingeschärft werden sollten, verantwortlich. Glücklicherweise (oder unglücklicherweise, abhängig vom Standpunkt) waren alle Beamte des Pentagon aufgefordert Mrs. Rosenberg anzuhören, und ihre offene Empörung machte den Vorschlag, gemeinsam mit dem humorvollen und verheerenden Angriff der <i>Washington Times-Herald</i> zunichte. Kürzlich, am 13. November 1950 erschien ein Bericht in der <i>Washington Times-Herald</i> über Mrs. Rosenbergs &#8220;Plan zur Errichtung von Umorientierungslagern für Soldaten am Ende des 2. Weltkriegs, der auf der Theorie beruhte, daß sie unfähig wären ihr normales Leben zu Hause fortzusetzen&#8220;.<br />
<br />
Die Öffentlichkeit hat ein Recht zu erfahren welche Fakten ausgeblendet und welche ideologischen Doktrin von der im Ausland geborenen Mrs. Rosenberg durch Propagandafutter in die Soldaten eingepflanzt werden sollten, während sie einen Männerposten im übergeordneten Bereich unseres vereinten Verteidigungsministeriums bekleidete. In einem Lied von William Blake, das sie für ihre erfolgreiche Kampagne von 1945 benutzt haben, gelobten die britischen Sozialisten, daß sie sich des &#8220;mentalen Kampfes&#8220; nicht enthalten würden bis sie aus England &#8220;Jerusalem&#8220; gemacht hätten (<i>Time</i>, 5. November 1951). Laut <i>Who is Who in America</i> (Vol. 25) umfassten Mrs. Rosenbergs Interessen die &#8220;Mentale Hygiene&#8220;. Kann es sein, daß ihre heftigen Bemühungen zur Absenkung des Einberufungsalters auf achtzehn Jahre der Tatsache geschuldet waren, daß Jungen in diesem Alter eher anfällig für Propaganda sind als ältere? Wem hat es gefallen, daß sie die höchste militärische Position seit Jeanne d'Arc, die die französische Armee im 15. Jahrhundert gegen die englische anführte, bekleidete? Eine teilweise Antwort erhalten Sie in dem Artikel des <i>Reader&#180;s Digest</i> vom Februar 1951 über Mrs. Rosenberg. Für ein Portrait über eine andere zeitgenössische Frau, die die Befehlsgewalt über bewaffnete Männer hatte, lesen sie einen ähnlichen Artikel über Anna Rabinsohn Pauker in demselben Magazin aus dem April 1949.<br />
<br />
Die Frage &#8211; die so viele Amerikaner bewegt &#8211; nach der Verwendung eines Konzepts oder der allgemeinen militärischen Ausbildung für finstere politische Propaganda wurde von Generalmajor William B. Ruggles, dem Chefredakteur der <i>Dallas Morning News</i>, am 3. März 1951 offen angesprochen: &#8220;Wenn die Nation ihre militärische Stärke für die Landesverteidigung entwirft oder sie sogar hierfür einberuft, schuldet das Land dem Kanonenfutter eine Art von Garantie daß es nicht für künftige, hinterhältige Methoden der Außen- oder Kriegspolitik geopfert werden wird, die irgendein hoher Beamter nicht offenlegen will. Sie [die U.S.-Soldaten] stehen dem Risiko ihres Todes mit unglaublichem Mut gegenüber. Aber sie haben ein Recht von ihren eigenen Führern zu fordern nicht mit gezinkten Karten zu spielen oder gegen sie zu würfeln.&#8220;<br />
<br />
Im Jahre 1952 wurden die &#8220;Gedankenkontrolleure&#8220; jedoch kühner. &#8222;Das Pentagon erhielt in der letzten Woche einen Schlag, als es einen Vorschlag des Außenministeriums zum Einsatz politischer Offiziere untersuchte. Einen für jede Einheit bis zur Größe eines Regiments herab&#8220; (<i>Human Events</i>, 9. April 1952) Beim Vergleich des verblüffenden Vorschlags mit der Verwendung von &#8220;politischen Kommissaren&#8220; der Sowjets erklärt Human Events weiter, daß &#8220;der derzeitige, waghalsige Versuch &#8230; die Kontrolle über die Köpfe von jungen Uniformierten zu erlangen eine Verkörperung des Entwurfs der von Vize-Verteidigungsministerin Anna Rosenberg entworfenen und unterstützten allgemeinen militiärischen Ausbildung darstellt.<br />
<br />
Sicherlich befindet sich die Zensur in Amerika derzeit auf ihrem Höhepunkt. Wir müssen schnellstmöglich in eine Gedanken-Diktatur gelangen, die jene Stalins übertrifft &#8211; oder so gut wir können, für unsere alten Rechte der politischen Freiheit und der Meinungsfreiheit kämpfen.<br />
<br />
In dem alten Tempel von Jerusalem sagte Christus: &#8222;und werdet die Wahrheit erkennen, und die Wahrheit wird Euch frei machen&#8220; (Johannes 8:32). Dies gilt nicht nur in religiösen Belangen, sondern auch in Belangen der nationalen Sichterheit. J. Edgar Hoover, der Direktor des FBI, schrieb kürzlich: &#8222;Kommunismus läßt sich nur durch Wahrheit besiegen&#8220; (<i>The Educational Forum</i>, Mai 1950).<br />
<br />
Um frei zu werden müssen wir von der Regierung, die monatlich ein fürstliches Lösegeld in Propaganda investiert um ihre Fehler zu verbergen und ihre Politik beschönigt, die Wahrheit fordern. Auch müssen wir eine Entspannung der inoffiziellen Zensur erreichen, die unsere Schulbücher pervertiert, unsere Geschichte sowie unsere Klassiker verzerrt und uns wichtige Fakten zur Außenpolitik vorenthält.<br />
<div style="line-height: 100%; margin-bottom: 0cm;">
<br />
<br />
<div style="text-align: center;">
******* </div>
<br />
<br />
<span style="color: #444444;"><i><b>John Owen Beaty</b>
 (22. Dezember 1890 - 9. September 1961) war ein Gelehrter der 
englischen Literatur und anti-Kommunismus-Forscher. Er war Autor von 14 
Büchern. Sein berühmtestes Werk , "Der Eiserne Vorhang über Amerika", 
dokumentierte den jüdischen Versuch der Übernahme des Staates durch 
kommunistische Unterwanderung. Beaty war einer der ersten, welche die 
Theorie, daß es sich bei den heutigen Juden tatsächlich um Chasaren 
handelt, bekannt machte.</i></span><br />
<span style="color: #444444;"><i><br /></i></span><span style="color: #444444;"><i>John
 Beaty wurde 1890 in Crow, West Virginia geboren. Seine Eltern waren 
James Robert und Eula (Simms) Beaty. Er studierte an der Universty of 
Virginia und erhielt seinen Bachalor und Master of Arts. Er ging 1917 in
 die Armee und diente in den letzten Tagen des Ersten Weltkriegs. Nach 
dem Krieg blieb er in Europa und belegte weiterführende Studiengänge an 
der französischen Université de Montpellier. Im Jahr 1921 erhielt er 
einen Ph.D. in Philosophie von der Columbia University. Ab 1919 lehrte 
er Englisch an der Southern Methodist University und wurde dort 1957 
pensioniert. Von 1927 bis 1940 war er Vorsitzender der englischen 
Fakultät an der SMU.</i></span><br />
<span style="color: #444444;"><i><br /></i></span><span style="color: #444444;"><i>Er
 war während des Zweiten Weltkriegs Offizier der Militärgeheimdientes 
und diente im Office of War Information in Washington DC. Er wurde bei 
der United States Army bis in den Rang eines Oberst befördert und diente
 bis 1950 in der Reservistenarmee. Während des Krieges war er in der 
Abteilung für Verhöre. Von 1943 bis 1946 verhörte er über zweitausend 
Personen, einschließlich Militärpersonal, diplomatische Beamte, 
Parlamentarier, Missionare, Entdecker, Geschäftsleute, Flüchtlinge und 
Journalisten. Einer von John Beatys Kollegen war der Offizier des 
Militärgeheimdienstes Truman Smith, der ein enger persönlicher Freund 
von Charles Lindbergh war.</i></span><br />
<span style="color: #444444;"><i><br /></i></span><span style="color: #444444;"><i>Im
 Jahr 1920 heiratete er Josephine Mason Powell und zog vier Kinder auf. 
Josephine Beaty war einst Vizepräsidentin von Defenders of the 
American Constitution.</i></span><br />
<span style="color: #444444;"><i><br /></i></span><span style="color: #444444;"><i>Nach
 seiner Pensionierung im Jahr 1957 zogen Beaty und seine Frau auf eine 
Farm in Barboursville, Virginia. Nach einem Krankenhausaufenthalt 
verstarb John Beaty am 9. September 1961.</i></span><br />
(Quelle: <a href="http://en.metapedia.org/wiki/John_Beaty" target="_blank">http://en.metapedia.org/wiki/John_Beaty</a>)<br />
<br />
<br />
<b>Quelle:</b> <a href="https://archive.org/details/BeatyJohnTheIronCurtainOverAmerica1.o" target="_blank">https://archive.org/details/BeatyJohnTheIronCurtainOverAmerica1.o</a><br />
<br />
<br />
<b>Verwandte und weiterführende Beiträge:</b><br />
<ul style="text-align: left;">
<li>&nbsp;<a href="http://wunderhaft.blogspot.com/2016/08/ruland-und-die-chasaren_27.html" target="_blank"><b>Rußland und die Chasaren</b></a></li>
</ul>
</div>
<ul style="text-align: left;">
<li><a href="http://wunderhaft.blogspot.com/2017/01/hat-hitler-die-neue-weltordnung_20.html" target="_blank"><b>Hat Hitler die Neue Weltordnung vorhergesehen?</b></a></li>
</ul>
<ul style="text-align: left;">
<li><a href="http://wunderhaft.blogspot.com/2017/01/hat-hitler-die-neue-weltordnung_20.html" target="_blank"><b>Juden und der Bolschewismus</b></a></li>
</ul>
<ul style="text-align: left;">
<li><div __gwt_cell="cell-gwt-uid-11037" style="outline-style: none;">
<a href="http://wunderhaft.blogspot.com/2017/03/die-verborgene-geschichte-der_6.html" target="_blank"><b>Die verborgene Geschichte der unglaublich üblen Chasarischen Mafia (aktualisiert)</b></a><b>&nbsp;</b><b> </b></div>
</li>
</ul>
<ul>
<li><a href="http://wunderhaft.blogspot.com/2016/09/sie-sind-gefeuert_16.html" target="_blank"><b>Sie sind gefeuert</b></a></li>
</ul>
</div>
<ul style="text-align: left;">
<li><div __gwt_cell="cell-gwt-uid-11175" style="outline-style: none;">
<a href="http://wunderhaft.blogspot.com/2016/07/die-vergewaltigung-deutschlands-wahrend.html" target="_blank"><b>Die Vergewaltigung Deutschlands während und nach den Nürnberger Prozessen&nbsp;</b></a><b> </b></div>
</li>
</ul>
<ul style="text-align: left;">
<li><div __gwt_cell="cell-gwt-uid-11175" style="outline-style: none;">
<a href="http://wunderhaft.blogspot.com/2016/04/der-erhabene-kapitel-ii-uber-die_17.html" target="_blank"><b>Der Erhabene - Kapitel II / über die Nachkriegszeit in Deutschland, Japan und den USA</b></a><b> </b></div>
</li>
</ul>
<ul>
</ul>
<br />
<br />
<div style="text-align: center;">
<b>Wenn Sie die</b><b> Übersetzungen</b><b> und</b><b> Beiträge</b><b> dieses Blogs für lesenswert und wichtig halten, 
verbreiten Sie sie und unterstützen Sie dessen weiteren Erhalt mit Ihrer <a href="https://www.paypal.com/de/cgi-bin/webscr?cmd=_flow&amp;SESSION=lK0VT5_YTH-yCFXIPtZHnQM1UVetk6RuRE4wk0B_WMesc0UJrpOPdt3Nfge&amp;dispatch=5885d80a13c0db1f8e263663d3faee8d83a0bf7db316a7beb1b14b43acd04037&amp;rapidsState=Donation__DonationFlow___StateDonationLogin&amp;rapidsStateSignature=d3fbaee7ad00fcf79d665ee6334de773c2707718" target="_blank">Spende</a>.</b>
</div>
<div style="text-align: center;">
<br />
<b>Herzlichen Dank!&nbsp;</b></div>
<br />
<br />
<div style="text-align: center;">
<a href="http://creativecommons.org/licenses/by-nc-nd/4.0/" rel="license"><img alt="Creative Commons Lizenzvertrag" src="https://lh6.googleusercontent.com/proxy/kAA4n8jjKin7zesnnUu0bAQS6tuO3u4WO2silHdFqJzSQBeyCZfNyTNmSEyuSLR1_DrGXQ0RRuV7uPWLajknNukebWe3mUXpjQ=s0-d" style="border-width: 0px;"></a></div>
<div style="text-align: center;">
<br />
Diese Übersetzung des 5. Kapitels, aus dem Werk,&nbsp; <i><a href="https://archive.org/details/BeatyJohnTheIronCurtainOverAmerica1.o" target="_blank">The Iron Curtain Over America</a></i>, durch <i><a href="http://wunderhaft.blogspot.de/" target="_blank">wunderhaft</a></i> ist lizenziert unter einer <a href="http://creativecommons.org/licenses/by-nc-nd/4.0/" rel="license">Creative Commons Namensnennung - Nicht kommerziell - Keine Bearbeitungen, Internationale Lizenz 4.0</a>. </div>
</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
Eingestellt von
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/14134403011843566834' itemprop='url'/>
<a class='g-profile' href='https://www.blogger.com/profile/14134403011843566834' rel='author' title='author profile'>
<span itemprop='name'>wunderhaft</span>
</a>
</span>
</span>
<span class='post-timestamp'>
um
<meta content='https://wunderhaft.blogspot.com/2017/07/die-schwarze-kapuze-der-zensur-gestern.html' itemprop='url'/>
<a class='timestamp-link' href='https://wunderhaft.blogspot.de/2017/07/die-schwarze-kapuze-der-zensur-gestern.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2017-07-20T16:38:00+02:00'>16:38</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=7924738530022856605&postID=8349411901072020481' title='Post per E-Mail senden'>
<img alt="" class="icon-action" height="13" src="//img1.blogblog.com/img/icon18_email.gif" width="18">
</a>
</span>
<span class='item-control blog-admin pid-1943969413'>
<a href='https://www.blogger.com/post-edit.g?blogID=7924738530022856605&postID=8349411901072020481&from=pencil' title='Post bearbeiten'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=7924738530022856605&postID=8349411901072020481&target=email' target='_blank' title='Diesen Post per E-Mail versenden'><span class='share-button-link-text'>Diesen Post per E-Mail versenden</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=7924738530022856605&postID=8349411901072020481&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=7924738530022856605&postID=8349411901072020481&target=twitter' target='_blank' title='In Twitter freigeben'><span class='share-button-link-text'>In Twitter freigeben</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=7924738530022856605&postID=8349411901072020481&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='In Facebook freigeben'><span class='share-button-link-text'>In Facebook freigeben</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=7924738530022856605&postID=8349411901072020481&target=pinterest' target='_blank' title='Auf Pinterest teilen'><span class='share-button-link-text'>Auf Pinterest teilen</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://wunderhaft.blogspot.com/2017/07/die-schwarze-kapuze-der-zensur-gestern.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-labels'>
Labels:
<a href='https://wunderhaft.blogspot.de/search/label/Gedankenkontrolle' rel='tag'>Gedankenkontrolle</a>,
<a href='https://wunderhaft.blogspot.de/search/label/Geopolitik' rel='tag'>Geopolitik</a>,
<a href='https://wunderhaft.blogspot.de/search/label/Geschichte' rel='tag'>Geschichte</a>,
<a href='https://wunderhaft.blogspot.de/search/label/Meinungsmanipulation' rel='tag'>Meinungsmanipulation</a>,
<a href='https://wunderhaft.blogspot.de/search/label/Zensur' rel='tag'>Zensur</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>Keine Kommentare:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Kommentar veröffentlichen</h4>
<p>Konstruktive Kommentare und Kritik zu den jeweiligen Beiträgen sind erwünscht, solange sie die geltenden rechtlichen Bestimmungen und die Regeln des friedlichen Miteinander wahren.</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7924738530022856605&postID=8349411901072020481' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script src='https://www.blogger.com/static/v1/jsbin/2244480862-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a><h4><!--Can't find substitution for tag [post.backlinksLabel]--></h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'><!--Can't find substitution for tag [post.createLinkLabel]--></a>
</p>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='https://wunderhaft.blogspot.de/2017/07/die-geschichte-zweier-nationen-die.html' id='Blog1_blog-pager-newer-link' title='Neuerer Post'>Neuerer Post</a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://wunderhaft.blogspot.de/2017/07/die-atomkriegsuhr-tickt-veteranen.html' id='Blog1_blog-pager-older-link' title='Älterer Post'>Älterer Post</a>
</span>
<a class='home-link' href='https://wunderhaft.blogspot.de/'>Startseite</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Abonnieren
<a class='feed-link' href='https://wunderhaft.blogspot.com/feeds/8349411901072020481/comments/default' target='_blank' type='application/atom+xml'>Kommentare zum Post (Atom)</a>
</div>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'de' };
  </script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Spenden</h2>
<div class='widget-content'>
<b>Bitte tragen Sie durch Ihre Spende zum Fortbestand dieses Blogs bei.</b><br /><br/>
<b>Per Überweisung:</b><br />
<br />Verwendungszweck: <b>Spende</b><br /><br/>
Andreas Ungerer<br />
<br />
IBAN: DE30 5001 0517  5422 1090 50<br />
BIC/SWIFT: INGDDEFF<br /><br /><br />
<b>Via Paypal:</b><br /><br />


<center><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="2ZLGQUDMCQB8G" />
<input type="image" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="Jetzt einfach, schnell und sicher online bezahlen &#8211; mit PayPal." />
<img alt="" border="0" src="https://www.paypalobjects.com/de_DE/i/scr/pixel.gif" width="1" height="1" />
</form><br />
(Paypal verlangt Provisionsgebühren)</center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch2'>
<h2 class='title'>Das Blog auf Inhalte durchsuchen</h2>
<div class='widget-content'>
<div id='BlogSearch2_form'>
<form action='https://wunderhaft.blogspot.de/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Suchen'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=BlogSearch&widgetId=BlogSearch2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch2"));' target='configBlogSearch2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail2'>
<h2 class='title'>Benachrichtigun über neue Beiträge via E-Mail</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=blogspot/tGJgG", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='blogspot/tGJgG'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=FollowByEmail&widgetId=FollowByEmail2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail2"));' target='configFollowByEmail2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Gemeinsam gegen den Rundfunkbeitrag</h2>
<div class='widget-content'>
<center><a href="https://rundfunkbeitragsklage.de/" target="_blank"><img border="0" solid height="200" width="200" src="https://rundfunkbeitragsklage.de/wp-content/uploads/2016/07/cropped-rundfunkbeitragsklage.png" /></a></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Partner</h2>
<div class='widget-content'>
<center><a href="http://www.net-news-express.de" target="_blank"><img style="border:0px solid black;" src="https://lh3.googleusercontent.com/proxy/r2HN7B9WYeVjgf9Ep2-uU7LC0QPLBQSlJe6gfb0sUCg2vT6xaA22GQW6LkyG_xbRdkmGVjtd0EJ8mS2UOKiDbE7AQbpoeDzBtv_8GOmyAOvlVgelxeWxeR2NiNE6_dX8HXvWkLbLVv5QGSc=s0-d"></a><br /><br /><a href="http://www.net-news-global.net/" target="_blank"><img border="0" height="120" src="https://lh3.googleusercontent.com/proxy/Be8Q8bEa5VZi4y8ghbQzFOif8Gfc_wvr2XK4v40HU279lWumVskFvETAjj6XuXFNk7GLDlBqC1Rb3I9FG6J04AOmqFVoVRaVPEhczsU=s0-d" width="200"></a><br /><br /><a href="http://www.uncut-news.ch/" target="_blank"><img border="0" height="37,5" src="https://3.bp.blogspot.com/-26RGSPfArsQ/WDQG-j3bLAI/AAAAAAAAAgg/GEtCtNSX7PgrYjWxbXF0Of0fqrc_wbtPgCLcB/s1600/banner_uncut-news.ch.jpg" width="200" /></a><br /><br /><a href="http://www.veteranstoday.com" target="_blank"><img border="0" height="53,478" src="https://lh3.googleusercontent.com/proxy/Ff5ZvAWMgBYbw6ewjVh1XTF8d_Wrl-cq9A4yQRbI-58AO5L9AU_9yZHorxNnP2T_3y1PviytVqj4maHqnWmJLhakLn3quF0VCuHqDUz2LvXGWQL5V9kII-LMq-Q=s0-d" width="200"></a><br /><br /><a href="http://www.globalresearch.ca/" target="_blank"><img border="0" height="62,35" src="https://2.bp.blogspot.com/-L-m0nKsEvEs/WAZn0NwyP9I/AAAAAAAAAf8/9mrMd_9vOHUHbpLfzwUA3Yu7sGoojmOqgCLcB/s1600/Global_Research_logo.jpg" width="200" /></a><br /><br /><a href="http://southfront.org" target="_blank"><img border="0" height="81,25" src="https://3.bp.blogspot.com/-7Ga4tCPe0Sg/V_3sY49uSTI/AAAAAAAAAfo/YPlM9XWcpNUxesTjqd2tIMulVdZMnpKJACLcB/s1600/southfront-3.jpg" width="200"/></a></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<br /><br />Reinhard Mey - Das Narrenschiff<br /><object height="50%" width="50%"><param name="movie" value="//www.youtube.com/v/8Lz_qPvKCsg&amp;hl=en_US&amp;fs=1&amp;"><param name="allowFullScreen" value="true" /><param name="allowscriptaccess" value="always" /><embed allowfullscreen="true" allowscriptaccess="always" height="50%" src="//www.youtube.com/v/8Lz_qPvKCsg&amp;hl=en_US&amp;fs=1&amp;" type="application/x-shockwave-flash" width="100%"></embed></object><br /><br />911 Trek<br /><object height="50%" width="50%"><param name="movie" value="//www.youtube.com/v/ysa8sVGllQI&amp;hl=en_US&amp;fs=1&amp;"><param name="allowFullScreen" value="true" /><param name="allowscriptaccess" value="always" /><embed allowfullscreen="true" allowscriptaccess="always" height="50%" src="//www.youtube.com/v/ysa8sVGllQI&amp;hl=en_US&amp;fs=1&amp;" type="application/x-shockwave-flash" width="100%"></embed></object><br /><br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive2'>
<h2>Blog-Archiv</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive2_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2018/'>
2018
</a>
<span class='post-count' dir='ltr'>(23)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2018/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(194)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/11/'>
November
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/09/'>
September
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/08/'>
August
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(17)</span>
<ul class='posts'>
<li><a href='https://wunderhaft.blogspot.de/2017/07/eklatant-unverhohlene-geoengineering.html'>Eklatant unverhohlene Geoengineering-Operation gef...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/07/verborgene-geschichte-die-geheime.html'>Verborgene Geschichte: Die geheime Entstehung des ...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/06/agitprop-erfolgreich-betteln-so.html'>Agitprop vom Feinsten: Erfolgreich betteln - so fu...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/07/der-tiefe-staat-damals-und-heute.html'>Der &quot;Tiefe Staat&quot;  Damals und Heute</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/07/babys-als-klimakiller-gebarmutter-fur.html'>Babys als Klimakiller, Gebärmütter für Männer: die...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/07/das-system-vertragt-immer-weniger-die.html'>&#8222;Das System verträgt immer weniger die Wahrheit&#8220; &#8211;...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/07/die-geschichte-zweier-nationen-die.html'>Die Geschichte zweier Nationen: Die ökonomischen A...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/07/die-schwarze-kapuze-der-zensur-gestern.html'>Die schwarze Kapuze der Zensur - Gestern und Heute...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/07/die-atomkriegsuhr-tickt-veteranen.html'>Die Atomkriegsuhr tickt: Veteranen fordern die Ver...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/07/nach-der-vernichtung-von-daesh.html'>Nach der Vernichtung von Daesh offenbart sich in M...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/07/die-desinformation-westlicher-medien.html'>Die Desinformation westlicher Medien über Mossul. ...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/07/ich-bin-syrer-und-lebe-in-syrien-es-gab.html'>Ich bin Syrer und lebe in Syrien: &quot;Es gab weder ei...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/07/g20-wird-der-westen-von-psychopathen.html'>G20: Wird der Westen von Psychopathen regiert?</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/07/besorgniserregende-meldungen-zur.html'>Besorgniserregende Meldungen zur Integration moham...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/07/putin-wir-schutzen-die-souveranitat.html'>Putin: Wir schützen die &quot;Souveränität&quot; Syriens, um...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/07/demokratie-im-endstadium-unter-10-der.html'>Demokratie im Endstadium: Unter 10 % (!) der Abgeo...</a></li>
<li><a href='https://wunderhaft.blogspot.de/2017/07/die-ukraine-zerstorte-den-flug-mh17-der.html'>Die Ukraine zerstörte den Flug MH17 der Malaysia A...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/04/'>
April
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/03/'>
März
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2017/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(216)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/11/'>
November
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/09/'>
September
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/08/'>
August
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/04/'>
April
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/03/'>
März
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2016/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(85)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/09/'>
September
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/08/'>
August
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/04/'>
April
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/03/'>
März
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2015/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(110)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/11/'>
November
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(25)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/04/'>
April
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/03/'>
März
</a>
<span class='post-count' dir='ltr'>(37)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2014/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2011/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/'>
2010
</a>
<span class='post-count' dir='ltr'>(310)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/11/'>
November
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/10/'>
Oktober
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/09/'>
September
</a>
<span class='post-count' dir='ltr'>(39)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/08/'>
August
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/07/'>
Juli
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/06/'>
Juni
</a>
<span class='post-count' dir='ltr'>(48)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/05/'>
Mai
</a>
<span class='post-count' dir='ltr'>(51)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/04/'>
April
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/03/'>
März
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/02/'>
Februar
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2010/01/'>
Januar
</a>
<span class='post-count' dir='ltr'>(31)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2009/'>
2009
</a>
<span class='post-count' dir='ltr'>(13)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='https://wunderhaft.blogspot.de/2009/12/'>
Dezember
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=BlogArchive&widgetId=BlogArchive2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive2"));' target='configBlogArchive2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h2>Oft gelesen</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/01/putin-haben-sie-schon-eine-weltkarte.html'>Putin: Haben Sie schon "eine Weltkarte" veröffentlicht und "all die US-Militärstützpunkte darauf markiert"?</a></div>
<div class='item-snippet'>Von  Jonas E. Alexis &#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;&#160;  Übersetzt von wunderhaft    Wladimir Putin: &quot;Vor Küste Norwegens liegen amerikanische Unterseebo...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/01/video-wladimir-putins-klage-gegen-die.html'>Video: Wladimir Putins Klage gegen die Neue Weltordnung</a></div>
<div class='item-snippet'>Von Logos Wars  Übersetzt von wunderhaft    [Anm:  Die angekündigte Übersetzung aus dem vorangegangenen Beitrag. ]           24. November 20...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/01/der-fokus-richtet-sich-von-trump-auf.html'>Der Fokus richtet sich von Trump auf Hillary und das korrupte FBI - Paul Craig Roberts</a></div>
<div class='item-snippet'>Von Dr. Paul Craig Roberts  Übersetzt von wunderhaft    [Anm: Dieser wirklich kurze Beitrag hat einen sehr brisanten Hintergrund , da James ...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/01/henry-kissinger-es-herrscht-krieg.html'>Henry Kissinger: "Es herrscht Krieg zwischen Juden und Nichtjuden"</a></div>
<div class='item-snippet'>Von Jonas E. Alexis  Übersetzt von wunderhaft    Die Daily Mail  kommentierte: &quot;Es scheint als sei die Äußerung ein Versuch gewesen den...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/01/die-erfindung-von-hate-speech-als-form.html'>Die Erfindung von Hate Speech als Form orwellscher Gedankenkontrolle</a></div>
<div class='item-snippet'>Von smashculturalmarxism  Übersetzt von wunderhaft    1. Januar 2018, smashculturalmarxism     Das um sich greifende Schreckgespenst der &#180;Ha...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/01/sie-hat-sich-bei-ihrer-mutter.html'>Sie hat sich bei ihrer Mutter entschuldigt - und wurde in ein Hochsicherheitsgefängnis gesteckt</a></div>
<div class='item-snippet'>Von Dr. Kevin J. Barrett  Übersetzt von wunderhaft          Anmerkung des Redakteurs: Als jemand, der einen Teil des Jahres dort lebt, betra...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/01/der-feind-tragt-einen-namen-google.html'>Der Feind trägt einen Namen: Google</a></div>
<div class='item-snippet'>Von Gordon Duff  / Chefredakteur von Veterans Today  Übersetzt von wunderhaft     [Anm : Ein in vieler Hinsicht äußerst aufschlußreicher Art...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2017/12/kurz-notiert-womit-zu-rechnen-ist.html'>Kurz notiert: Womit zu rechnen ist</a></div>
<div class='item-snippet'>Von Gordon Duff  Übersetzt von wunderhaft       Gestelltes Photo für einen gestellten Pressetermin. Sowohl Polizei als auch Opfer sind Krise...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/01/was-zum-teufel-geschieht-im-iran.html'>Was zum Teufel geschieht im Iran?</a></div>
<div class='item-snippet'>Von Brandon Turbeville  Übersetzt von wunderhaft        31.Dezember 2017, ACTIVIST POST  Heute Abend spielt sich  im Iran, wie schon seit dr...</div>
</li>
<li>
<div class='item-title'><a href='https://wunderhaft.blogspot.de/2018/01/russiagate-wendet-sich-gegen-seine.html'>Russiagate wendet sich gegen seine Urheber - Paul Craig Roberts</a></div>
<div class='item-snippet'>Von Dr. Paul Craig Roberts   Übersetzt von wunderhaft    8. Januar, 2018, Institute for Political Economy  Russiagate entsprang einer Versch...</div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=PopularPosts&widgetId=PopularPosts2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' target='configPopularPosts2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<center><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Creative Commons Lizenzvertrag" style="border-width:0" src="https://lh6.googleusercontent.com/proxy/kAA4n8jjKin7zesnnUu0bAQS6tuO3u4WO2silHdFqJzSQBeyCZfNyTNmSEyuSLR1_DrGXQ0RRuV7uPWLajknNukebWe3mUXpjQ=s0-d"></a><br /><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title"> <i><a href="http://wunderhaft.blogspot.de" target="_blank">wunderhaft</a></i> </span> ist, wenn nicht anders angegeben, lizenziert unter einer <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"> Internationalen Creative Commons-Lizenz 4.0<br /><br />

Namensnennung - Nicht kommerziell - Keine Bearbeitung</a></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>Haftungsausschluß</h2>
<div class='widget-content'>
<p><strong>Haftung für Inhalte</strong></p>    <p>Dieser Blog ist rein privater und künstlerischer Natur. Die Blogbetreiber sind für eigene Inhalte auf diesen Seiten nach den allgemeinen Gesetzen verantwortlich. Es gilt <a href="http://www.buzer.de/s1.htm?a=5&amp;g=gg" target="_blank">Art. 5 GG</a>. Wir sind nicht verpflichtet übermittelte oder gespeicherte fremde Informationen zu überwachen oder nach Umständen zu forschen, die auf eine rechtswidrige Tätigkeit hinweisen. Verpflichtungen zur Entfernung oder Sperrung der Nutzung von Informationen nach den allgemeinen Gesetzen bleiben hiervon unberührt. Eine diesbezügliche Haftung ist jedoch erst ab dem Zeitpunkt der Kenntnis einer konkreten Rechtsverletzung möglich. Bei Bekanntwerden von entsprechend nachvollziehbaren Rechtsverletzungen werden wir diese Inhalte umgehend entfernen.</p><br />    <p><strong>Haftung für Links</strong></p>Unser Angebot enthält Links zu externen Webseiten Dritter, auf deren Inhalte wir keinen Einfluss haben. Deshalb können wir für diese fremden Inhalte auch keine Gewähr oder Haftung übernehmen. Für die Inhalte der verlinkten Seiten ist stets der jeweilige Anbieter oder Betreiber der Seiten verantwortlich. Die verlinkten Seiten wurden zum Zeitpunkt der Verlinkung auf mögliche Rechtsverstöße überprüft. Rechtswidrige Inhalte waren zum Zeitpunkt der Verlinkung nicht erkennbar. Eine permanente inhaltliche Kontrolle der verlinkten Seiten ist jedoch ohne konkrete Anhalts- punkte einer Rechtsverletzung nicht zumutbar. Bei Bekanntwerden von Rechtsverletzungen werden wir derartige Links umgehend entfernen.<br />    <p><strong><br /></strong></p><p><strong>Urheberrecht</strong></p>Die durch die Seitenbetreiber erstellten Inhalte und Werke auf diesen Seiten unterliegen dem geltenden Urheberrecht. Die Vervielfältigung, Bearbeitung, Verbreitung und jede Art der Verwertung außerhalb der Grenzen des Urheberrechtes bedürfen der schriftlichen Zustimmung des jeweiligen Autors bzw. Erstellers. Downloads und Kopien dieser Seite sind nur für den privaten, nicht kommerziellen Gebrauch gestattet. Nicht kommerzielle Anbieter haben, nur bei der deutlichen Verlinkung auf diesen Blog das Recht Artikel auszugsweise zu veröffentlichen. Soweit die Inhalte auf dieser Seite nicht vom Betreiber erstellt wurden, werden die Urheberrechte Dritter beachtet. Insbesondere werden Inhalte Dritter als solche gekennzeichnet. Sollten Sie hier dennoch auf eine Urheberrechtsverletzung aufmerksam werden, bitten wir um einen entsprechenden Hinweis. Bei Bekanntwerden von Rechtsverletzungen werden wir derartige Inhalte umgehend entfernen.<br /><p><i>Dieser rechtliche Hinweis wurde mit Hilfe des <a href="http://www.e-recht24.de/muster-disclaimer.html" rel="nofollow" target="_blank">Disclaimers</a> von eRecht24, dem Portal zum Internetrecht von Rechtsanwalt Sören Siebert erstellt</i></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' target='configText2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Design "Awesome AG". Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7924738530022856605&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3953819307-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>